<!DOCTYPE html>
<html><head><!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-5M56LJW');</script>
    <!-- End Google Tag Manager --><meta charset="utf-8"><title>&#1056;&#1072;&#1073;&#1086;&#1090;&#1072; &#1076;&#1077;&#1074;&#1091;&#1096;&#1082;&#1072;&#1084; &#1074; &#1050;&#1080;&#1077;&#1074;&#1077; &#1030; &#1042;&#1099;&#1089;&#1086;&#1082;&#1086;&#1086;&#1087;&#1083;&#1072;&#1095;&#1080;&#1074;&#1072;&#1077;&#1084;&#1099;&#1077; &#1074;&#1072;&#1082;&#1072;&#1085;&#1089;&#1080;&#1080; &ndash; Telegram</title><meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no"><meta name="format-detection" content="telephone=no"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="MobileOptimized" content="176"><meta name="HandheldFriendly" content="True"><meta property="og:title" content="&#1056;&#1072;&#1073;&#1086;&#1090;&#1072; &#1076;&#1077;&#1074;&#1091;&#1096;&#1082;&#1072;&#1084; &#1074; &#1050;&#1080;&#1077;&#1074;&#1077; &#1030; &#1042;&#1099;&#1089;&#1086;&#1082;&#1086;&#1086;&#1087;&#1083;&#1072;&#1095;&#1080;&#1074;&#1072;&#1077;&#1084;&#1099;&#1077; &#1074;&#1072;&#1082;&#1072;&#1085;&#1089;&#1080;&#1080;"><meta property="og:image" content="https://tlg.today/file4/K_ZmpY0PI9rZtQJSGQRovpfwtf10uKe3S3gu78BCuBhrUSEBgrHsCo-RSd_UwuQj-8Km50EjdNlPD6NmkxN1JN09L3PhhxQWmzGRWFGO4d9iK8gqlxTIKQ5cC9_ZgYQjQRq0zYiHrFQnxP6poDlyiCEf3aaIwpslCJqIjkNmtrlRUjQAa_I1qtxEoiq4ftvopN4M4wXxt8B5nLEpN7l4TbQrYSHqhfu_vIEPdVhv_AD4Cv2P5fMzRX4VmTU2ZOCwVowFYncrhqMZSmtVEbVyTMdpgznh6TCWrWHCX5d2BBbnVG2H1deLv7eRqmJdADpUl57cnby6UaWcaGxmYixNdg.jpg"><meta property="og:site_name" content="Telegram"><meta property="og:description" content="&#1058;&#1088;&#1077;&#1073;&#1091;&#1102;&#1090;&#1089;&#1103; &#1084;&#1086;&#1083;&#1086;&#1076;&#1099;&#1077; &#1078;&#1077;&#1085;&#1097;&#1080;&#1085;&#1099; 18-35 &#1076;&#1083;&#1103; &#1089;&#1086;&#1090;&#1088;&#1091;&#1076;&#1085;&#1080;&#1095;&#1077;&#1089;&#1090;&#1074;&#1072; &#1074; &#1089;&#1092;&#1077;&#1088;&#1077; &#1076;&#1086;&#1089;&#1091;&#1075;&#1072; &#1080; &#1088;&#1072;&#1079;&#1074;&#1083;&#1077;&#1095;&#1077;&#1085;&#1080;&#1081;. &#1042;&#1099;&#1089;&#1086;&#1082;&#1086;&#1086;&#1087;&#1083;&#1072;&#1095;&#1080;&#1074;&#1072;&#1077;&#1084;&#1072;&#1103; &#1088;&#1072;&#1073;&#1086;&#1090;&#1072; &#1076;&#1083;&#1103; &#1076;&#1077;&#1074;&#1091;&#1096;&#1077;&#1082; &#1074; &#1050;&#1080;&#1077;&#1074;&#1077; &#1089; &#1079;&#1072;&#1088;&#1087;&#1083;&#1072;&#1090;&#1086;&#1081; &#1086;&#1090; 185 000 &#1075;&#1088;&#1085;, &#1074;&#1099;&#1087;&#1083;&#1072;&#1090;&#1099; &#1082;&#1072;&#1078;&#1076;&#1099;&#1081; &#1076;&#1077;&#1085;&#1100;. &#1052;&#1086;&#1078;&#1085;&#1086; &#1073;&#1077;&#1079; &#1086;&#1087;&#1099;&#1090;&#1072; &#1088;&#1072;&#1073;&#1086;&#1090;&#1099; &#1080; &#1086;&#1073;&#1088;&#1072;&#1079;&#1086;&#1074;&#1072;&#1085;&#1080;&#1103;. &#1042;&#1089;&#1077;&#1075;&#1076;&#1072; &#1077;&#1089;&#1090;&#1100; &#1087;&#1088;&#1086;&#1074;&#1077;&#1088;&#1077;&#1085;&#1085;&#1099;&#1077; &#1074;&#1072;&#1082;&#1072;&#1085;&#1089;&#1080;&#1080;!"><meta property="twitter:title" content="&#1056;&#1072;&#1073;&#1086;&#1090;&#1072; &#1076;&#1077;&#1074;&#1091;&#1096;&#1082;&#1072;&#1084; &#1074; &#1050;&#1080;&#1077;&#1074;&#1077; &#1030; &#1042;&#1099;&#1089;&#1086;&#1082;&#1086;&#1086;&#1087;&#1083;&#1072;&#1095;&#1080;&#1074;&#1072;&#1077;&#1084;&#1099;&#1077; &#1074;&#1072;&#1082;&#1072;&#1085;&#1089;&#1080;&#1080;"><meta property="twitter:image" content="https://tlg.today/file4/K_ZmpY0PI9rZtQJSGQRovpfwtf10uKe3S3gu78BCuBhrUSEBgrHsCo-RSd_UwuQj-8Km50EjdNlPD6NmkxN1JN09L3PhhxQWmzGRWFGO4d9iK8gqlxTIKQ5cC9_ZgYQjQRq0zYiHrFQnxP6poDlyiCEf3aaIwpslCJqIjkNmtrlRUjQAa_I1qtxEoiq4ftvopN4M4wXxt8B5nLEpN7l4TbQrYSHqhfu_vIEPdVhv_AD4Cv2P5fMzRX4VmTU2ZOCwVowFYncrhqMZSmtVEbVyTMdpgznh6TCWrWHCX5d2BBbnVG2H1deLv7eRqmJdADpUl57cnby6UaWcaGxmYixNdg.jpg"><meta property="twitter:site" content="@Telegram"><meta property="al:ios:app_store_id" content="686449807"><meta property="al:ios:app_name" content="Telegram Messenger"><meta property="al:ios:url" content="tg://resolve?domain=komsomolka_ua_official"><meta property="al:android:url" content="tg://resolve?domain=komsomolka_ua_official"><meta property="al:android:app_name" content="Telegram"><meta property="al:android:package" content="org.telegram.messenger"><meta name="twitter:card" content="summary"><meta name="twitter:site" content="@Telegram"><meta name="twitter:description" content="&#1058;&#1088;&#1077;&#1073;&#1091;&#1102;&#1090;&#1089;&#1103; &#1084;&#1086;&#1083;&#1086;&#1076;&#1099;&#1077; &#1078;&#1077;&#1085;&#1097;&#1080;&#1085;&#1099; 18-35 &#1076;&#1083;&#1103; &#1089;&#1086;&#1090;&#1088;&#1091;&#1076;&#1085;&#1080;&#1095;&#1077;&#1089;&#1090;&#1074;&#1072; &#1074; &#1089;&#1092;&#1077;&#1088;&#1077; &#1076;&#1086;&#1089;&#1091;&#1075;&#1072; &#1080; &#1088;&#1072;&#1079;&#1074;&#1083;&#1077;&#1095;&#1077;&#1085;&#1080;&#1081;. &#1042;&#1099;&#1089;&#1086;&#1082;&#1086;&#1086;&#1087;&#1083;&#1072;&#1095;&#1080;&#1074;&#1072;&#1077;&#1084;&#1072;&#1103; &#1088;&#1072;&#1073;&#1086;&#1090;&#1072; &#1076;&#1083;&#1103; &#1076;&#1077;&#1074;&#1091;&#1096;&#1077;&#1082; &#1074; &#1050;&#1080;&#1077;&#1074;&#1077; &#1089; &#1079;&#1072;&#1088;&#1087;&#1083;&#1072;&#1090;&#1086;&#1081; &#1086;&#1090; 185 000 &#1075;&#1088;&#1085;, &#1074;&#1099;&#1087;&#1083;&#1072;&#1090;&#1099; &#1082;&#1072;&#1078;&#1076;&#1099;&#1081; &#1076;&#1077;&#1085;&#1100;. &#1052;&#1086;&#1078;&#1085;&#1086; &#1073;&#1077;&#1079; &#1086;&#1087;&#1099;&#1090;&#1072; &#1088;&#1072;&#1073;&#1086;&#1090;&#1099; &#1080; &#1086;&#1073;&#1088;&#1072;&#1079;&#1086;&#1074;&#1072;&#1085;&#1080;&#1103;. &#1042;&#1089;&#1077;&#1075;&#1076;&#1072; &#1077;&#1089;&#1090;&#1100; &#1087;&#1088;&#1086;&#1074;&#1077;&#1088;&#1077;&#1085;&#1085;&#1099;&#1077; &#1074;&#1072;&#1082;&#1072;&#1085;&#1089;&#1080;&#1080;!
"><link rel="canonical" href="/s/komsomolka_ua_official?before=21"><link rel="shortcut icon" href="//telegram.org/favicon.ico?3" type="image/x-icon"><link href="https://fonts.googleapis.com/css?family=Roboto:400,500" rel="stylesheet" type="text/css"><link href="//tlg.today/torg_css/widget-frame.css?34" rel="stylesheet" media="screen"><link href="//tlg.today/torg_css/telegram-web.css?14" rel="stylesheet" media="screen"><script>TBaseUrl='/';</script></head><body class="widget_frame_base tgme_widget emoji_image thin_box_shadow no_transitions">
    <header class="tgme_header search_collapsed"><div class="tgme_container">
    <div class="tgme_header_search">
      <form class="tgme_header_search_form" action="/s/komsomolka_ua_official">
        <svg class="tgme_header_search_form_icon" width="20px" height="20px" viewbox="0 0 20 20"><g fill="none" stroke="#788794" stroke-width="1.4"><circle cx="9" cy="9" r="6"></circle><path d="M13.5,13.5 L17,17" stroke-linecap="round"></path></g></svg><input class="tgme_header_search_form_input js-header_search" placeholder="Search" name="q" autocomplete="off" value=""></form>
    </div>
    <div class="tgme_header_right_column">
      <section class="tgme_right_column"><div class="tgme_channel_info">
          <div class="tgme_channel_info_header">
            <i class="tgme_page_photo_image bgcolor5" data-content="&#1056;&#1074;"><img src="https://tlg.today/file4/B6-Ij7yzCS41p_JydlG5Kk-38IR-x7qq7fUAzgzqymZt8iB5doNHIisoxVGPpDjpxuRSEPUCim7rPQ9qNH3-B7EDIRFh9bj2dqFFCRdTWbmKBHSEPCxheI0Tfvw-a7OESjpbbzqIdq4pTiwVaAj-EvVuUdHSy-Ug-203sLpcTRcSbuBZ3H3Z4XSBN7i-LX82MIDVIrupJ8GlHUSfXHysq7OxQg_ntlcTdfaMgC7IrcQmqRjdexJysoHmm32Pybh5FPD-9owUnCte9aJu1MkNkpM58b34xlpYKMrFe_bDAy2BjSrXHIUrFyfBDgog6ui0tvWE4uWLPDMgXZN54LAwfQ.jpg"></i>
            <div class="tgme_channel_info_header_title"><span dir="auto">&#1056;&#1072;&#1073;&#1086;&#1090;&#1072; &#1076;&#1077;&#1074;&#1091;&#1096;&#1082;&#1072;&#1084; &#1074; &#1050;&#1080;&#1077;&#1074;&#1077; &#1030; &#1042;&#1099;&#1089;&#1086;&#1082;&#1086;&#1086;&#1087;&#1083;&#1072;&#1095;&#1080;&#1074;&#1072;&#1077;&#1084;&#1099;&#1077; &#1074;&#1072;&#1082;&#1072;&#1085;&#1089;&#1080;&#1080;</span></div>
            <div class="tgme_channel_info_header_username"><a href="https://tlg.today/komsomolka_ua_official">@komsomolka_ua_official</a></div>
          </div>
          <div class="tgme_channel_info_counters"><div class="tgme_channel_info_counter"><span class="counter_value">402</span> <span class="counter_type">members</span></div><div class="tgme_channel_info_counter"><span class="counter_value">9</span> <span class="counter_type">links</span></div></div>
          <div class="tgme_channel_info_description">&#1058;&#1088;&#1077;&#1073;&#1091;&#1102;&#1090;&#1089;&#1103; &#1084;&#1086;&#1083;&#1086;&#1076;&#1099;&#1077; &#1078;&#1077;&#1085;&#1097;&#1080;&#1085;&#1099; 18-35 &#1076;&#1083;&#1103; &#1089;&#1086;&#1090;&#1088;&#1091;&#1076;&#1085;&#1080;&#1095;&#1077;&#1089;&#1090;&#1074;&#1072; &#1074; &#1089;&#1092;&#1077;&#1088;&#1077; &#1076;&#1086;&#1089;&#1091;&#1075;&#1072; &#1080; &#1088;&#1072;&#1079;&#1074;&#1083;&#1077;&#1095;&#1077;&#1085;&#1080;&#1081;. &#1042;&#1099;&#1089;&#1086;&#1082;&#1086;&#1086;&#1087;&#1083;&#1072;&#1095;&#1080;&#1074;&#1072;&#1077;&#1084;&#1072;&#1103; &#1088;&#1072;&#1073;&#1086;&#1090;&#1072; &#1076;&#1083;&#1103; &#1076;&#1077;&#1074;&#1091;&#1096;&#1077;&#1082; &#1074; &#1050;&#1080;&#1077;&#1074;&#1077; &#1089; &#1079;&#1072;&#1088;&#1087;&#1083;&#1072;&#1090;&#1086;&#1081; &#1086;&#1090; 185 000 &#1075;&#1088;&#1085;, &#1074;&#1099;&#1087;&#1083;&#1072;&#1090;&#1099; &#1082;&#1072;&#1078;&#1076;&#1099;&#1081; &#1076;&#1077;&#1085;&#1100;. &#1052;&#1086;&#1078;&#1085;&#1086; &#1073;&#1077;&#1079; &#1086;&#1087;&#1099;&#1090;&#1072; &#1088;&#1072;&#1073;&#1086;&#1090;&#1099; &#1080; &#1086;&#1073;&#1088;&#1072;&#1079;&#1086;&#1074;&#1072;&#1085;&#1080;&#1103;. &#1042;&#1089;&#1077;&#1075;&#1076;&#1072; &#1077;&#1089;&#1090;&#1100; &#1087;&#1088;&#1086;&#1074;&#1077;&#1088;&#1077;&#1085;&#1085;&#1099;&#1077; &#1074;&#1072;&#1082;&#1072;&#1085;&#1089;&#1080;&#1080;!</div>
          <a class="tgme_channel_download_telegram" href="//telegram.space/dl?tme=541d63d3c8546d3f93_6427217417024402328">
            <svg class="tgme_channel_download_telegram_icon" width="21px" height="18px" viewbox="0 0 21 18"><g fill="none"><path fill="#ffffff" d="M0.554,7.092 L19.117,0.078 C19.737,-0.156 20.429,0.156 20.663,0.776 C20.745,0.994 20.763,1.23 20.713,1.457 L17.513,16.059 C17.351,16.799 16.62,17.268 15.88,17.105 C15.696,17.065 15.523,16.987 15.37,16.877 L8.997,12.271 C8.614,11.994 8.527,11.458 8.805,11.074 C8.835,11.033 8.869,10.994 8.905,10.958 L15.458,4.661 C15.594,4.53 15.598,4.313 15.467,4.176 C15.354,4.059 15.174,4.037 15.036,4.125 L6.104,9.795 C5.575,10.131 4.922,10.207 4.329,10.002 L0.577,8.704 C0.13,8.55 -0.107,8.061 0.047,7.614 C0.131,7.374 0.316,7.182 0.554,7.092 Z"></path></g></svg>Download Telegram
          </a>
          <div class="tgme_channel_download_telegram_bottom">to view and join the conversation</div>
        </div>
        <div class="tgme_footer">
          <div class="tgme_footer_column">
            <h5><a href="//telegram.org/faq">About</a></h5>
          </div>
          <div class="tgme_footer_column">
            <h5><a href="//telegram.org/blog">Blog</a></h5>
          </div>
          <div class="tgme_footer_column">
            <h5><a href="//telegram.org/apps">Apps</a></h5>
          </div>
          <div class="tgme_footer_column">
            <h5><a href="//core.telegram.org/">Platform</a></h5>
          </div>
        </div>
      </section></div>
    <div class="tgme_header_info">
      <a class="tgme_channel_join_telegram" href="//telegram.space/dl?tme=541d63d3c8546d3f93_6427217417024402328">
        <svg class="tgme_channel_join_telegram_icon" width="19px" height="16px" viewbox="0 0 19 16"><g fill="none"><path fill="#ffffff" d="M0.465,6.638 L17.511,0.073 C18.078,-0.145 18.714,0.137 18.932,0.704 C19.009,0.903 19.026,1.121 18.981,1.33 L16.042,15.001 C15.896,15.679 15.228,16.111 14.549,15.965 C14.375,15.928 14.211,15.854 14.068,15.748 L8.223,11.443 C7.874,11.185 7.799,10.694 8.057,10.345 C8.082,10.311 8.109,10.279 8.139,10.249 L14.191,4.322 C14.315,4.201 14.317,4.002 14.195,3.878 C14.091,3.771 13.926,3.753 13.8,3.834 L5.602,9.138 C5.112,9.456 4.502,9.528 3.952,9.333 L0.486,8.112 C0.077,7.967 -0.138,7.519 0.007,7.11 C0.083,6.893 0.25,6.721 0.465,6.638 Z"></path></g></svg>Join
      </a>
      <a class="tgme_header_link" href="https://tlg.today/komsomolka_ua_official">
        <i class="tgme_page_photo_image bgcolor5" data-content="&#1056;&#1074;"><img src="https://tlg.today/file4/B6-Ij7yzCS41p_JydlG5Kk-38IR-x7qq7fUAzgzqymZt8iB5doNHIisoxVGPpDjpxuRSEPUCim7rPQ9qNH3-B7EDIRFh9bj2dqFFCRdTWbmKBHSEPCxheI0Tfvw-a7OESjpbbzqIdq4pTiwVaAj-EvVuUdHSy-Ug-203sLpcTRcSbuBZ3H3Z4XSBN7i-LX82MIDVIrupJ8GlHUSfXHysq7OxQg_ntlcTdfaMgC7IrcQmqRjdexJysoHmm32Pybh5FPD-9owUnCte9aJu1MkNkpM58b34xlpYKMrFe_bDAy2BjSrXHIUrFyfBDgog6ui0tvWE4uWLPDMgXZN54LAwfQ.jpg"></i>
        <div class="tgme_header_title">&#1056;&#1072;&#1073;&#1086;&#1090;&#1072; &#1076;&#1077;&#1074;&#1091;&#1096;&#1082;&#1072;&#1084; &#1074; &#1050;&#1080;&#1077;&#1074;&#1077; &#1030; &#1042;&#1099;&#1089;&#1086;&#1082;&#1086;&#1086;&#1087;&#1083;&#1072;&#1095;&#1080;&#1074;&#1072;&#1077;&#1084;&#1099;&#1077; &#1074;&#1072;&#1082;&#1072;&#1085;&#1089;&#1080;&#1080;</div>
        <div class="tgme_header_counter">402 members</div>
      </a>
    </div>
  </div>
</header><main class="tgme_main" data-url="/komsomolka_ua_official"><div class="tgme_container">
    <section class="tgme_channel_history js-message_history"><div class="tgme_widget_message_wrap js-widget_message_wrap"><div class="tgme_widget_message force_userpic service_message js-widget_message" data-post="komsomolka_ua_official/" data-view="eyJjIjotMTI3ODIzMTUzMywicCI6MSwidCI6MTYwMzI1MTEwMiwiaCI6ImQxZGQyMTQ2YjliMjliZDFlYyJ9">
  <div class="tgme_widget_message_user"><a href="https://tlg.today/komsomolka_ua_official"><i class="tgme_widget_message_user_photo bgcolor5" data-content="&#1056;"><img src="https://tlg.today/file4/B6-Ij7yzCS41p_JydlG5Kk-38IR-x7qq7fUAzgzqymZt8iB5doNHIisoxVGPpDjpxuRSEPUCim7rPQ9qNH3-B7EDIRFh9bj2dqFFCRdTWbmKBHSEPCxheI0Tfvw-a7OESjpbbzqIdq4pTiwVaAj-EvVuUdHSy-Ug-203sLpcTRcSbuBZ3H3Z4XSBN7i-LX82MIDVIrupJ8GlHUSfXHysq7OxQg_ntlcTdfaMgC7IrcQmqRjdexJysoHmm32Pybh5FPD-9owUnCte9aJu1MkNkpM58b34xlpYKMrFe_bDAy2BjSrXHIUrFyfBDgog6ui0tvWE4uWLPDMgXZN54LAwfQ.jpg"></i></a></div>
  <div class="tgme_widget_message_bubble">
    
    <i class="tgme_widget_message_bubble_tail">
      <svg class="bubble_icon" width="9px" height="20px" viewbox="0 0 9 20"><g fill="none"><path class="background" fill="#ffffff" d="M8,1 L9,1 L9,20 L8,20 L8,18 C7.807,15.161 7.124,12.233 5.950,9.218 C5.046,6.893 3.504,4.733 1.325,2.738 L1.325,2.738 C0.917,2.365 0.89,1.732 1.263,1.325 C1.452,1.118 1.72,1 2,1 L8,1 Z"></path><path class="border_1x" fill="#d7e3ec" d="M9,1 L2,1 C1.72,1 1.452,1.118 1.263,1.325 C0.89,1.732 0.917,2.365 1.325,2.738 C3.504,4.733 5.046,6.893 5.95,9.218 C7.124,12.233 7.807,15.161 8,18 L8,20 L9,20 L9,1 Z M2,0 L9,0 L9,20 L7,20 L7,20 L7.002,18.068 C6.816,15.333 6.156,12.504 5.018,9.58 C4.172,7.406 2.72,5.371 0.649,3.475 C-0.165,2.729 -0.221,1.464 0.525,0.649 C0.904,0.236 1.439,0 2,0 Z"></path><path class="border_2x" d="M9,1 L2,1 C1.72,1 1.452,1.118 1.263,1.325 C0.89,1.732 0.917,2.365 1.325,2.738 C3.504,4.733 5.046,6.893 5.95,9.218 C7.124,12.233 7.807,15.161 8,18 L8,20 L9,20 L9,1 Z M2,0.5 L9,0.5 L9,20 L7.5,20 L7.5,20 L7.501,18.034 C7.312,15.247 6.64,12.369 5.484,9.399 C4.609,7.15 3.112,5.052 0.987,3.106 C0.376,2.547 0.334,1.598 0.894,0.987 C1.178,0.677 1.579,0.5 2,0.5 Z"></path><path class="border_3x" d="M9,1 L2,1 C1.72,1 1.452,1.118 1.263,1.325 C0.89,1.732 0.917,2.365 1.325,2.738 C3.504,4.733 5.046,6.893 5.95,9.218 C7.124,12.233 7.807,15.161 8,18 L8,20 L9,20 L9,1 Z M2,0.667 L9,0.667 L9,20 L7.667,20 L7.667,20 L7.668,18.023 C7.477,15.218 6.802,12.324 5.64,9.338 C4.755,7.064 3.243,4.946 1.1,2.983 C0.557,2.486 0.52,1.643 1.017,1.1 C1.269,0.824 1.626,0.667 2,0.667 Z"></path></g></svg></i>
    <div class="tgme_widget_message_author"><a class="tgme_widget_message_owner_name" href="https://tlg.today/komsomolka_ua_official"><span dir="auto">&#1056;&#1072;&#1073;&#1086;&#1090;&#1072; &#1076;&#1077;&#1074;&#1091;&#1096;&#1082;&#1072;&#1084; &#1074; &#1050;&#1080;&#1077;&#1074;&#1077; &#1030; &#1042;&#1099;&#1089;&#1086;&#1082;&#1086;&#1086;&#1087;&#1083;&#1072;&#1095;&#1080;&#1074;&#1072;&#1077;&#1084;&#1099;&#1077; &#1074;&#1072;&#1082;&#1072;&#1085;&#1089;&#1080;&#1080;</span></a></div>



<div class="tgme_widget_message_text js-message_text" dir="auto">Channel created</div>

<div class="tgme_widget_message_footer compact js-message_footer">

<div class="tgme_widget_message_info short js-message_info">
  <span class="tgme_widget_message_meta"><a class="tgme_widget_message_date" href="https://tlg.today/komsomolka_ua_official/1"><time datetime="2020-02-23T09:30:37+00:00">09:30</time></a></span>
</div>
</div>
  </div>
  
</div></div><div class="tgme_widget_message_wrap js-widget_message_wrap"><div class="tgme_widget_message force_userpic service_message service_message_photo js-widget_message" data-post="komsomolka_ua_official/" data-view="eyJjIjotMTI3ODIzMTUzMywicCI6MiwidCI6MTYwMzI1MTEwMiwiaCI6IjA0Njk4YmU0YWU0ZDY1YzViMCJ9">
  <div class="tgme_widget_message_user"><a href="https://tlg.today/komsomolka_ua_official"><i class="tgme_widget_message_user_photo bgcolor5" data-content="&#1056;"><img src="https://tlg.today/file4/B6-Ij7yzCS41p_JydlG5Kk-38IR-x7qq7fUAzgzqymZt8iB5doNHIisoxVGPpDjpxuRSEPUCim7rPQ9qNH3-B7EDIRFh9bj2dqFFCRdTWbmKBHSEPCxheI0Tfvw-a7OESjpbbzqIdq4pTiwVaAj-EvVuUdHSy-Ug-203sLpcTRcSbuBZ3H3Z4XSBN7i-LX82MIDVIrupJ8GlHUSfXHysq7OxQg_ntlcTdfaMgC7IrcQmqRjdexJysoHmm32Pybh5FPD-9owUnCte9aJu1MkNkpM58b34xlpYKMrFe_bDAy2BjSrXHIUrFyfBDgog6ui0tvWE4uWLPDMgXZN54LAwfQ.jpg"></i></a></div>
  <div class="tgme_widget_message_bubble">
    
    <i class="tgme_widget_message_bubble_tail">
      <svg class="bubble_icon" width="9px" height="20px" viewbox="0 0 9 20"><g fill="none"><path class="background" fill="#ffffff" d="M8,1 L9,1 L9,20 L8,20 L8,18 C7.807,15.161 7.124,12.233 5.950,9.218 C5.046,6.893 3.504,4.733 1.325,2.738 L1.325,2.738 C0.917,2.365 0.89,1.732 1.263,1.325 C1.452,1.118 1.72,1 2,1 L8,1 Z"></path><path class="border_1x" fill="#d7e3ec" d="M9,1 L2,1 C1.72,1 1.452,1.118 1.263,1.325 C0.89,1.732 0.917,2.365 1.325,2.738 C3.504,4.733 5.046,6.893 5.95,9.218 C7.124,12.233 7.807,15.161 8,18 L8,20 L9,20 L9,1 Z M2,0 L9,0 L9,20 L7,20 L7,20 L7.002,18.068 C6.816,15.333 6.156,12.504 5.018,9.58 C4.172,7.406 2.72,5.371 0.649,3.475 C-0.165,2.729 -0.221,1.464 0.525,0.649 C0.904,0.236 1.439,0 2,0 Z"></path><path class="border_2x" d="M9,1 L2,1 C1.72,1 1.452,1.118 1.263,1.325 C0.89,1.732 0.917,2.365 1.325,2.738 C3.504,4.733 5.046,6.893 5.95,9.218 C7.124,12.233 7.807,15.161 8,18 L8,20 L9,20 L9,1 Z M2,0.5 L9,0.5 L9,20 L7.5,20 L7.5,20 L7.501,18.034 C7.312,15.247 6.64,12.369 5.484,9.399 C4.609,7.15 3.112,5.052 0.987,3.106 C0.376,2.547 0.334,1.598 0.894,0.987 C1.178,0.677 1.579,0.5 2,0.5 Z"></path><path class="border_3x" d="M9,1 L2,1 C1.72,1 1.452,1.118 1.263,1.325 C0.89,1.732 0.917,2.365 1.325,2.738 C3.504,4.733 5.046,6.893 5.95,9.218 C7.124,12.233 7.807,15.161 8,18 L8,20 L9,20 L9,1 Z M2,0.667 L9,0.667 L9,20 L7.667,20 L7.667,20 L7.668,18.023 C7.477,15.218 6.802,12.324 5.64,9.338 C4.755,7.064 3.243,4.946 1.1,2.983 C0.557,2.486 0.52,1.643 1.017,1.1 C1.269,0.824 1.626,0.667 2,0.667 Z"></path></g></svg></i>
    <div class="tgme_widget_message_author"><a class="tgme_widget_message_owner_name" href="https://tlg.today/komsomolka_ua_official"><span dir="auto">&#1056;&#1072;&#1073;&#1086;&#1090;&#1072; &#1076;&#1077;&#1074;&#1091;&#1096;&#1082;&#1072;&#1084; &#1074; &#1050;&#1080;&#1077;&#1074;&#1077; &#1030; &#1042;&#1099;&#1089;&#1086;&#1082;&#1086;&#1086;&#1087;&#1083;&#1072;&#1095;&#1080;&#1074;&#1072;&#1077;&#1084;&#1099;&#1077; &#1074;&#1072;&#1082;&#1072;&#1085;&#1089;&#1080;&#1080;</span></a></div>


<a class="tgme_widget_message_service_photo" href="https://tlg.today/komsomolka_ua_official/2"><img src="https://tlg.today/file4/XQNtrcoi9LJhWIQjGdlkX2lR_eomOcUGnZ4hvh0T8YKLHXXkDkEpSAn8GRPk4cXh1p63pTiYmIICYdyhUCzKaQA1apCbud36ispDqUmd6AGyFyTQAEiu7B7pHHtsoX4-V67CnlW4PVo4EWOtfmrYZVq3XATK8Gv40lMT-EI1Oq7chyUg0-wbZNPwJs7dYBar6iXeOszCxWLhcv2IOIFZsHmrTc2of-Uc0l04Ib8Ccrx9GfJRPHohTxb-P13J5JZqF1cilREs0hMUSkOmGXGnP7_1Lv77RJkBhi-mOUuTWKAMzw7t-zj3OCIwZdBFxvdNE0vFvwK1j8WSGiuHGcuztA.jpg"></a>
<div class="tgme_widget_message_text js-message_text" dir="auto">Channel photo updated</div>

<div class="tgme_widget_message_footer compact js-message_footer">

<div class="tgme_widget_message_info short js-message_info">
  <span class="tgme_widget_message_meta"><a class="tgme_widget_message_date" href="https://tlg.today/komsomolka_ua_official/2"><time datetime="2020-02-23T09:30:38+00:00">09:30</time></a></span>
</div>
</div>
  </div>
  
</div></div><div class="tgme_widget_message_wrap js-widget_message_wrap"><div class="tgme_widget_message force_userpic service_message service_message_photo js-widget_message" data-post="komsomolka_ua_official/" data-view="eyJjIjotMTI3ODIzMTUzMywicCI6MywidCI6MTYwMzI1MTEwMiwiaCI6ImEzMDEzMDYxOWU4YjdhOTgxMCJ9">
  <div class="tgme_widget_message_user"><a href="https://tlg.today/komsomolka_ua_official"><i class="tgme_widget_message_user_photo bgcolor5" data-content="&#1056;"><img src="https://tlg.today/file4/B6-Ij7yzCS41p_JydlG5Kk-38IR-x7qq7fUAzgzqymZt8iB5doNHIisoxVGPpDjpxuRSEPUCim7rPQ9qNH3-B7EDIRFh9bj2dqFFCRdTWbmKBHSEPCxheI0Tfvw-a7OESjpbbzqIdq4pTiwVaAj-EvVuUdHSy-Ug-203sLpcTRcSbuBZ3H3Z4XSBN7i-LX82MIDVIrupJ8GlHUSfXHysq7OxQg_ntlcTdfaMgC7IrcQmqRjdexJysoHmm32Pybh5FPD-9owUnCte9aJu1MkNkpM58b34xlpYKMrFe_bDAy2BjSrXHIUrFyfBDgog6ui0tvWE4uWLPDMgXZN54LAwfQ.jpg"></i></a></div>
  <div class="tgme_widget_message_bubble">
    
    <i class="tgme_widget_message_bubble_tail">
      <svg class="bubble_icon" width="9px" height="20px" viewbox="0 0 9 20"><g fill="none"><path class="background" fill="#ffffff" d="M8,1 L9,1 L9,20 L8,20 L8,18 C7.807,15.161 7.124,12.233 5.950,9.218 C5.046,6.893 3.504,4.733 1.325,2.738 L1.325,2.738 C0.917,2.365 0.89,1.732 1.263,1.325 C1.452,1.118 1.72,1 2,1 L8,1 Z"></path><path class="border_1x" fill="#d7e3ec" d="M9,1 L2,1 C1.72,1 1.452,1.118 1.263,1.325 C0.89,1.732 0.917,2.365 1.325,2.738 C3.504,4.733 5.046,6.893 5.95,9.218 C7.124,12.233 7.807,15.161 8,18 L8,20 L9,20 L9,1 Z M2,0 L9,0 L9,20 L7,20 L7,20 L7.002,18.068 C6.816,15.333 6.156,12.504 5.018,9.58 C4.172,7.406 2.72,5.371 0.649,3.475 C-0.165,2.729 -0.221,1.464 0.525,0.649 C0.904,0.236 1.439,0 2,0 Z"></path><path class="border_2x" d="M9,1 L2,1 C1.72,1 1.452,1.118 1.263,1.325 C0.89,1.732 0.917,2.365 1.325,2.738 C3.504,4.733 5.046,6.893 5.95,9.218 C7.124,12.233 7.807,15.161 8,18 L8,20 L9,20 L9,1 Z M2,0.5 L9,0.5 L9,20 L7.5,20 L7.5,20 L7.501,18.034 C7.312,15.247 6.64,12.369 5.484,9.399 C4.609,7.15 3.112,5.052 0.987,3.106 C0.376,2.547 0.334,1.598 0.894,0.987 C1.178,0.677 1.579,0.5 2,0.5 Z"></path><path class="border_3x" d="M9,1 L2,1 C1.72,1 1.452,1.118 1.263,1.325 C0.89,1.732 0.917,2.365 1.325,2.738 C3.504,4.733 5.046,6.893 5.95,9.218 C7.124,12.233 7.807,15.161 8,18 L8,20 L9,20 L9,1 Z M2,0.667 L9,0.667 L9,20 L7.667,20 L7.667,20 L7.668,18.023 C7.477,15.218 6.802,12.324 5.64,9.338 C4.755,7.064 3.243,4.946 1.1,2.983 C0.557,2.486 0.52,1.643 1.017,1.1 C1.269,0.824 1.626,0.667 2,0.667 Z"></path></g></svg></i>
    <div class="tgme_widget_message_author"><a class="tgme_widget_message_owner_name" href="https://tlg.today/komsomolka_ua_official"><span dir="auto">&#1056;&#1072;&#1073;&#1086;&#1090;&#1072; &#1076;&#1077;&#1074;&#1091;&#1096;&#1082;&#1072;&#1084; &#1074; &#1050;&#1080;&#1077;&#1074;&#1077; &#1030; &#1042;&#1099;&#1089;&#1086;&#1082;&#1086;&#1086;&#1087;&#1083;&#1072;&#1095;&#1080;&#1074;&#1072;&#1077;&#1084;&#1099;&#1077; &#1074;&#1072;&#1082;&#1072;&#1085;&#1089;&#1080;&#1080;</span></a></div>


<a class="tgme_widget_message_service_photo" href="https://tlg.today/komsomolka_ua_official/3"><img src="https://tlg.today/file4/mAXRezXF_ls5RsBv5KdivpnrZYJ1l0jBKjMB0BUI0iwLc735grcMOaQgJFCHOBog-veB1NAReSWMBZPcdiPvvqEBiHA5-wiGg_hnvWDr9XNR_06yr8TfC3b3oAeewdJ1o670Bb2ZSlQf90lT6LhlAzNouMaxWjH6LnM9HrRU-EzHFE7mC6wUxnL5L70e0TpRmrP4D7LfCVFdTjfOvotkWEUjm3sESJAlXjDTnbdSXzg8IZtHSgnMF7U-Y5Yyksjp4JoCNb7MEZ7o6G7UALsWfMwKCmI0T2zpftI_lhRJI16FSh7tpBy6N5LZi8T_j9HyllhUBHBUD9Rxx65PFRAAJw.jpg"></a>
<div class="tgme_widget_message_text js-message_text" dir="auto">Channel photo updated</div>

<div class="tgme_widget_message_footer compact js-message_footer">

<div class="tgme_widget_message_info short js-message_info">
  <span class="tgme_widget_message_meta"><a class="tgme_widget_message_date" href="https://tlg.today/komsomolka_ua_official/3"><time datetime="2020-02-23T14:21:30+00:00">14:21</time></a></span>
</div>
</div>
  </div>
  
</div></div><div class="tgme_widget_message_wrap js-widget_message_wrap"><div class="tgme_widget_message force_userpic js-widget_message" data-post="komsomolka_ua_official/" data-view="eyJjIjotMTI3ODIzMTUzMywicCI6NCwidCI6MTYwMzI1MTEwMiwiaCI6IjZmMmM3Mzg4MGU4OTk5NWU1YiJ9">
  <div class="tgme_widget_message_user"><a href="https://tlg.today/komsomolka_ua_official"><i class="tgme_widget_message_user_photo bgcolor5" data-content="&#1056;"><img src="https://tlg.today/file4/B6-Ij7yzCS41p_JydlG5Kk-38IR-x7qq7fUAzgzqymZt8iB5doNHIisoxVGPpDjpxuRSEPUCim7rPQ9qNH3-B7EDIRFh9bj2dqFFCRdTWbmKBHSEPCxheI0Tfvw-a7OESjpbbzqIdq4pTiwVaAj-EvVuUdHSy-Ug-203sLpcTRcSbuBZ3H3Z4XSBN7i-LX82MIDVIrupJ8GlHUSfXHysq7OxQg_ntlcTdfaMgC7IrcQmqRjdexJysoHmm32Pybh5FPD-9owUnCte9aJu1MkNkpM58b34xlpYKMrFe_bDAy2BjSrXHIUrFyfBDgog6ui0tvWE4uWLPDMgXZN54LAwfQ.jpg"></i></a></div>
  <div class="tgme_widget_message_bubble">
    
    <i class="tgme_widget_message_bubble_tail">
      <svg class="bubble_icon" width="9px" height="20px" viewbox="0 0 9 20"><g fill="none"><path class="background" fill="#ffffff" d="M8,1 L9,1 L9,20 L8,20 L8,18 C7.807,15.161 7.124,12.233 5.950,9.218 C5.046,6.893 3.504,4.733 1.325,2.738 L1.325,2.738 C0.917,2.365 0.89,1.732 1.263,1.325 C1.452,1.118 1.72,1 2,1 L8,1 Z"></path><path class="border_1x" fill="#d7e3ec" d="M9,1 L2,1 C1.72,1 1.452,1.118 1.263,1.325 C0.89,1.732 0.917,2.365 1.325,2.738 C3.504,4.733 5.046,6.893 5.95,9.218 C7.124,12.233 7.807,15.161 8,18 L8,20 L9,20 L9,1 Z M2,0 L9,0 L9,20 L7,20 L7,20 L7.002,18.068 C6.816,15.333 6.156,12.504 5.018,9.58 C4.172,7.406 2.72,5.371 0.649,3.475 C-0.165,2.729 -0.221,1.464 0.525,0.649 C0.904,0.236 1.439,0 2,0 Z"></path><path class="border_2x" d="M9,1 L2,1 C1.72,1 1.452,1.118 1.263,1.325 C0.89,1.732 0.917,2.365 1.325,2.738 C3.504,4.733 5.046,6.893 5.95,9.218 C7.124,12.233 7.807,15.161 8,18 L8,20 L9,20 L9,1 Z M2,0.5 L9,0.5 L9,20 L7.5,20 L7.5,20 L7.501,18.034 C7.312,15.247 6.64,12.369 5.484,9.399 C4.609,7.15 3.112,5.052 0.987,3.106 C0.376,2.547 0.334,1.598 0.894,0.987 C1.178,0.677 1.579,0.5 2,0.5 Z"></path><path class="border_3x" d="M9,1 L2,1 C1.72,1 1.452,1.118 1.263,1.325 C0.89,1.732 0.917,2.365 1.325,2.738 C3.504,4.733 5.046,6.893 5.95,9.218 C7.124,12.233 7.807,15.161 8,18 L8,20 L9,20 L9,1 Z M2,0.667 L9,0.667 L9,20 L7.667,20 L7.667,20 L7.668,18.023 C7.477,15.218 6.802,12.324 5.64,9.338 C4.755,7.064 3.243,4.946 1.1,2.983 C0.557,2.486 0.52,1.643 1.017,1.1 C1.269,0.824 1.626,0.667 2,0.667 Z"></path></g></svg></i>
    <div class="tgme_widget_message_author"><a class="tgme_widget_message_owner_name" href="https://tlg.today/komsomolka_ua_official"><span dir="auto">&#1056;&#1072;&#1073;&#1086;&#1090;&#1072; &#1076;&#1077;&#1074;&#1091;&#1096;&#1082;&#1072;&#1084; &#1074; &#1050;&#1080;&#1077;&#1074;&#1077; &#1030; &#1042;&#1099;&#1089;&#1086;&#1082;&#1086;&#1086;&#1087;&#1083;&#1072;&#1095;&#1080;&#1074;&#1072;&#1077;&#1084;&#1099;&#1077; &#1074;&#1072;&#1082;&#1072;&#1085;&#1089;&#1080;&#1080;</span></a></div>



<div class="tgme_widget_message_text js-message_text" dir="auto"><a href="https://telegra.ph/file/82a78dae21d8805a7ff4c.jpg" target="_blank" rel="noopener" onclick="return confirm('Open this link?\n\n'+this.href);">&#8203;&#8203;</a><i class="emoji" style="background-image:url('//tlg.today/img/emoji/40/F09F87BAF09F87A6.png')"><b>&#127482;&#127462;</b></i> &#1050;&#1080;&#1077;&#1074; <br><br>&#1045;&#1089;&#1083;&#1080; &#1090;&#1099; &#1091;&#1089;&#1090;&#1072;&#1083;&#1072; &#1086;&#1090; &#1092;&#1080;&#1085;&#1072;&#1085;&#1089;&#1086;&#1074;&#1099;&#1093; &#1087;&#1088;&#1086;&#1073;&#1083;&#1077;&#1084; , &#1080; &#1090;&#1077;&#1073;&#1077; &#1085;&#1091;&#1078;&#1085;&#1072; &#1089;&#1090;&#1072;&#1073;&#1080;&#1083;&#1100;&#1085;&#1086;&#1089;&#1090;&#1100; , &#1090;&#1086;&#1075;&#1076;&#1072; &#1089;&#1088;&#1086;&#1095;&#1085;&#1086; &#1087;&#1080;&#1096;&#1080; &#1084;&#1085;&#1077; .<i class="emoji" style="background-image:url('//tlg.today/img/emoji/40/F09F8E88.png')"><b>&#127880;</b></i><br><br>&#1071; &#1057;&#1086;&#1085;&#1103; , &#1080;&#1097;&#1091; &#1089;&#1086;&#1090;&#1088;&#1091;&#1076;&#1085;&#1080;&#1094; &#1076;&#1083;&#1103; &#1086;&#1095;&#1077;&#1085;&#1100; &#1074;&#1099;&#1089;&#1086;&#1082;&#1086;&#1086;&#1087;&#1083;&#1072;&#1095;&#1080;&#1074;&#1072;&#1077;&#1084;&#1086;&#1081; &#1088;&#1072;&#1073;&#1086;&#1090;&#1099; , &#1085;&#1072; &#1072;&#1087;&#1072;&#1088;&#1090;&#1072;&#1084;&#1077;&#1085;&#1090;&#1072;&#1093; ,&#1074;&#1099;&#1077;&#1079;&#1076; . <i class="emoji" style="background-image:url('//tlg.today/img/emoji/40/F09F9297.png')"><b>&#128151;</b></i><br><br>&#1040;&#1073;&#1089;&#1086;&#1083;&#1102;&#1090;&#1085;&#1086; &#1085;&#1086;&#1074;&#1099;&#1081; &#1092;&#1086;&#1088;&#1084;&#1072;&#1090; &#1075;&#1076;&#1077; &#1073;&#1077;&#1079;&#1086;&#1087;&#1072;&#1089;&#1085;&#1086; ,&#1095;&#1077;&#1089;&#1090;&#1085;&#1086; &#1080; &#1079;&#1072;&#1088;&#1072;&#1073;&#1072;&#1090;&#1099;&#1074;&#1072;&#1090;&#1100; &#1074; &#1087;&#1077;&#1088;&#1074;&#1091;&#1102; &#1086;&#1095;&#1077;&#1088;&#1077;&#1076;&#1100; &#1073;&#1091;&#1076;&#1077;&#1096;&#1100; &#1090;&#1099; <i class="emoji" style="background-image:url('//tlg.today/img/emoji/40/F09F92B5.png')"><b>&#128181;</b></i><i class="emoji" style="background-image:url('//tlg.today/img/emoji/40/F09F92B6.png')"><b>&#128182;</b></i>.<br><br>&#1043;&#1088;&#1072;&#1092;&#1080;&#1082; &#1089;&#1090;&#1088;&#1086;&#1080;&#1090;&#1100; &#1073;&#1091;&#1076;&#1077;&#1096;&#1100; &#1089;&#1072;&#1084;&#1072;  , &#1077;&#1089;&#1083;&#1080; &#1085;&#1091;&#1078;&#1085;&#1086; &#1087;&#1088;&#1086;&#1078;&#1080;&#1074;&#1072;&#1085;&#1080;&#1077;-&#1086;&#1073;&#1089;&#1091;&#1076;&#1080;&#1084; &#1080; &#1087;&#1088;&#1077;&#1076;&#1086;&#1089;&#1090;&#1072;&#1074;&#1080;&#1084; &#1086;&#1090;&#1083;&#1080;&#1095;&#1085;&#1099;&#1077; &#1091;&#1089;&#1083;&#1086;&#1074;&#1080;&#1103; . &#1042;&#1099;&#1087;&#1083;&#1072;&#1090;&#1072; &#1079;&#1072;&#1088;&#1087;&#1083;&#1072;&#1090;&#1099; &#1074; &#1082;&#1086;&#1085;&#1094;&#1077; &#1089;&#1084;&#1077;&#1085;&#1099; ,&#1085;&#1077;&#1090; &#1079;&#1072;&#1083;&#1086;&#1075;&#1086;&#1074; &#1080; &#1074;&#1099;&#1076;&#1091;&#1084;&#1072;&#1085;&#1099;&#1093; &#1096;&#1090;&#1088;&#1072;&#1092;&#1086;&#1074; . <br><br>&#1055;&#1080;&#1096;&#1080;,  &#1103; &#1085;&#1072; &#1089;&#1074;&#1103;&#1079;&#1080; 24/7 <br><br>&#1042;&#1089;&#1077;&#1084; &#1076;&#1086;&#1073;&#1088;&#1072; &#1084;&#1080;&#1083;&#1099;&#1077; ,&#1074;&#1089;&#1077; &#1091; &#1085;&#1072;&#1089; &#1073;&#1091;&#1076;&#1077;&#1090; &#1087;&#1088;&#1077;&#1082;&#1088;&#1072;&#1089;&#1085;&#1086; <br><br> +380961204179 viber ,telegram</div>
<a class="tgme_widget_message_link_preview" href="https://telegra.ph/file/82a78dae21d8805a7ff4c.jpg">
  
  
  <i class="link_preview_image" style="background-image:url('https://tlg.today/file4/dTZeKk_Ao_f7UFW_wV6Oi7bF1IRa7BFOr05_GqQK449A3nNLbaoxU6E-H0g38PG4bZq-ukzrVpazYN2ydCmkx-gUBJUmkBafrA-Qs90H_Oh6E4N4qnqjvtfigC_Rc1UojpXlT7pKyMVB7bOa5_hfZkMRIqbNUTx84MAT9W35zN-EPv9p0GNVTmpjgu7h2KkB0x7pcNeW_J8ECi5InWeCljpAf8-diUcS3b6rENGrXuWD-LmkWFYUi-3aixcli7wxIlfMYptUVUP73ZV1f5TUv7nWzlX76ulvmQfrp3dsHo-VhzhBNBTCxejFCAeH_eaAAiHTJNJKE0IxKB0hJghBsw.jpg');padding-top:100%"></i>
  
  
</a>
<div class="tgme_widget_message_footer compact js-message_footer">

<div class="tgme_widget_message_info short js-message_info">
  <span class="tgme_widget_message_views">267</span><span class="copyonly"> views</span><span class="tgme_widget_message_meta"><a class="tgme_widget_message_date" href="https://tlg.today/komsomolka_ua_official/4"><time datetime="2020-02-29T09:45:39+00:00">09:45</time></a></span>
</div>
</div>
  </div>
  
</div></div><div class="tgme_widget_message_wrap js-widget_message_wrap"><div class="tgme_widget_message force_userpic js-widget_message" data-post="komsomolka_ua_official/" data-view="eyJjIjotMTI3ODIzMTUzMywicCI6NSwidCI6MTYwMzI1MTEwMiwiaCI6IjBkMzhmZjdiMTAyZDUxNjhiMCJ9">
  <div class="tgme_widget_message_user"><a href="https://tlg.today/komsomolka_ua_official"><i class="tgme_widget_message_user_photo bgcolor5" data-content="&#1056;"><img src="https://tlg.today/file4/B6-Ij7yzCS41p_JydlG5Kk-38IR-x7qq7fUAzgzqymZt8iB5doNHIisoxVGPpDjpxuRSEPUCim7rPQ9qNH3-B7EDIRFh9bj2dqFFCRdTWbmKBHSEPCxheI0Tfvw-a7OESjpbbzqIdq4pTiwVaAj-EvVuUdHSy-Ug-203sLpcTRcSbuBZ3H3Z4XSBN7i-LX82MIDVIrupJ8GlHUSfXHysq7OxQg_ntlcTdfaMgC7IrcQmqRjdexJysoHmm32Pybh5FPD-9owUnCte9aJu1MkNkpM58b34xlpYKMrFe_bDAy2BjSrXHIUrFyfBDgog6ui0tvWE4uWLPDMgXZN54LAwfQ.jpg"></i></a></div>
  <div class="tgme_widget_message_bubble">
    
    <i class="tgme_widget_message_bubble_tail">
      <svg class="bubble_icon" width="9px" height="20px" viewbox="0 0 9 20"><g fill="none"><path class="background" fill="#ffffff" d="M8,1 L9,1 L9,20 L8,20 L8,18 C7.807,15.161 7.124,12.233 5.950,9.218 C5.046,6.893 3.504,4.733 1.325,2.738 L1.325,2.738 C0.917,2.365 0.89,1.732 1.263,1.325 C1.452,1.118 1.72,1 2,1 L8,1 Z"></path><path class="border_1x" fill="#d7e3ec" d="M9,1 L2,1 C1.72,1 1.452,1.118 1.263,1.325 C0.89,1.732 0.917,2.365 1.325,2.738 C3.504,4.733 5.046,6.893 5.95,9.218 C7.124,12.233 7.807,15.161 8,18 L8,20 L9,20 L9,1 Z M2,0 L9,0 L9,20 L7,20 L7,20 L7.002,18.068 C6.816,15.333 6.156,12.504 5.018,9.58 C4.172,7.406 2.72,5.371 0.649,3.475 C-0.165,2.729 -0.221,1.464 0.525,0.649 C0.904,0.236 1.439,0 2,0 Z"></path><path class="border_2x" d="M9,1 L2,1 C1.72,1 1.452,1.118 1.263,1.325 C0.89,1.732 0.917,2.365 1.325,2.738 C3.504,4.733 5.046,6.893 5.95,9.218 C7.124,12.233 7.807,15.161 8,18 L8,20 L9,20 L9,1 Z M2,0.5 L9,0.5 L9,20 L7.5,20 L7.5,20 L7.501,18.034 C7.312,15.247 6.64,12.369 5.484,9.399 C4.609,7.15 3.112,5.052 0.987,3.106 C0.376,2.547 0.334,1.598 0.894,0.987 C1.178,0.677 1.579,0.5 2,0.5 Z"></path><path class="border_3x" d="M9,1 L2,1 C1.72,1 1.452,1.118 1.263,1.325 C0.89,1.732 0.917,2.365 1.325,2.738 C3.504,4.733 5.046,6.893 5.95,9.218 C7.124,12.233 7.807,15.161 8,18 L8,20 L9,20 L9,1 Z M2,0.667 L9,0.667 L9,20 L7.667,20 L7.667,20 L7.668,18.023 C7.477,15.218 6.802,12.324 5.64,9.338 C4.755,7.064 3.243,4.946 1.1,2.983 C0.557,2.486 0.52,1.643 1.017,1.1 C1.269,0.824 1.626,0.667 2,0.667 Z"></path></g></svg></i>
    <div class="tgme_widget_message_author"><a class="tgme_widget_message_owner_name" href="https://tlg.today/komsomolka_ua_official"><span dir="auto">&#1056;&#1072;&#1073;&#1086;&#1090;&#1072; &#1076;&#1077;&#1074;&#1091;&#1096;&#1082;&#1072;&#1084; &#1074; &#1050;&#1080;&#1077;&#1074;&#1077; &#1030; &#1042;&#1099;&#1089;&#1086;&#1082;&#1086;&#1086;&#1087;&#1083;&#1072;&#1095;&#1080;&#1074;&#1072;&#1077;&#1084;&#1099;&#1077; &#1074;&#1072;&#1082;&#1072;&#1085;&#1089;&#1080;&#1080;</span></a></div>



<div class="tgme_widget_message_text js-message_text" dir="auto"><a href="https://telegra.ph/file/1309c15dbe050c2f70ce3.mp4" target="_blank" rel="noopener" onclick="return confirm('Open this link?\n\n'+this.href);">&#8203;&#8203;</a><i class="emoji" style="background-image:url('//tlg.today/img/emoji/40/F09F8CB8.png')"><b>&#127800;</b></i><i class="emoji" style="background-image:url('//tlg.today/img/emoji/40/F09F8CB8.png')"><b>&#127800;</b></i><i class="emoji" style="background-image:url('//tlg.today/img/emoji/40/F09F8CB8.png')"><b>&#127800;</b></i>&#1056;&#1072;&#1073;&#1086;&#1090;&#1072; &#1076;&#1083;&#1103; &#1076;&#1077;&#1074;&#1091;&#1096;&#1077;&#1082;. 50% &#1074;&#1072;&#1096;&#1080;<i class="emoji" style="background-image:url('//tlg.today/img/emoji/40/F09F8CB8.png')"><b>&#127800;</b></i><i class="emoji" style="background-image:url('//tlg.today/img/emoji/40/F09F8CB8.png')"><b>&#127800;</b></i><i class="emoji" style="background-image:url('//tlg.today/img/emoji/40/F09F8CB8.png')"><b>&#127800;</b></i> &#1059; &#1085;&#1072;&#1089; &#1085;&#1077;&#1090; &#1096;&#1090;&#1088;&#1072;&#1092;&#1086;&#1074; &#1080; &#1087;&#1083;&#1072;&#1090;&#1080;&#1084; &#1089;&#1088;&#1072;&#1079;&#1091; &#1087;&#1086;&#1089;&#1083;&#1077; &#1089;&#1084;&#1077;&#1085;&#1099;. &#1041;&#1077;&#1079;&#1086;&#1087;&#1072;&#1089;&#1085;&#1099;&#1077; &#1091;&#1089;&#1083;&#1086;&#1074;&#1080;&#1103; &#1088;&#1072;&#1073;&#1086;&#1090;&#1099; &#1080; &#1087;&#1086;&#1083;&#1085;&#1091;&#1102; &#1072;&#1085;&#1086;&#1085;&#1080;&#1084;&#1085;&#1086;&#1089;&#1090;&#1100; &#1075;&#1072;&#1088;&#1072;&#1085;&#1090;&#1080;&#1088;&#1091;&#1077;&#1084;. &#1044;&#1088;&#1091;&#1078;&#1085;&#1099;&#1081; &#1082;&#1086;&#1083;&#1083;&#1077;&#1082;&#1090;&#1080;&#1074;, &#1072;&#1076;&#1077;&#1082;&#1074;&#1072;&#1090;&#1085;&#1086;&#1077; &#1088;&#1091;&#1082;&#1086;&#1074;&#1086;&#1076;&#1089;&#1090;&#1074;&#1086; &#1041;&#1086;&#1083;&#1077;&#1077; &#1087;&#1086;&#1076;&#1088;&#1086;&#1073;&#1085;&#1086; &#1087;&#1086; &#1090;&#1077;&#1083; &#1048;&#1083;&#1080; &#1087;&#1080;&#1096;&#1080;&#1090;&#1077; Viber/WhatsApp/Teleg.  0638121624</div>
<a class="tgme_widget_message_link_preview" href="https://telegra.ph/file/1309c15dbe050c2f70ce3.mp4">
  
  
  <div class="link_preview_video_player js-message_video_player" style="">
  <i class="link_preview_video_thumb" style="background-image:url('https://tlg.today/file4/MwD55ZvVGFaT0DBckeUTJhU9ojSqzEavvSpF_wiIb-nH4SsA2tm_62jvkCSojCOnPPKdX39PAiILc6aGpMJ9-h8CX2s2ogf-ZPLMwB8R0AtDfEZQTwjw9ZZRc5XDuWvcNcympEF9vfAvQn413_d63qJS1hmnMkjvhk2DGKc_KJGutLMWUxJK2HfstfRXfraG3hx40KmvDZFeqv9V5Zb2FGEkNQoeRUp50QlysUmYkVV6lqR9dXgqK-H43oDLsAGa4b83DNYRH0WRGT9ysiRGzTmJb16rssoMwDhOfQZO4oDR3hgfM6A-8hUqsOhxnedJBb8baR53AI8C39-yP3wjMQ')"></i>
  <div class="link_preview_video_wrap" style="padding-top:100%">
    <video class="link_preview_video js-message_video" src="https://tlg.today/file4/63e5a042d2.mp4?token=tBIW762973KSuUZsFDte1bZTMEB1M2POZVwyn1LfUIdxYgAop2ktZ8h5B43ghVRRnbe7agWtjXpkCrjD9Hmn44AQEeKoeaN5Mo0bzvsB5Xr4x3T_vk_Ocnapd4BHzRGuEqyG_Ufk7RQvnH72xcg488E8cH9zXYcisTJSMH0_Ku2EgdxgLu0kYrbZRNeJbp75CL_0DAjAXq0XA6XeEr44b6CONS_bZCmtpMlSO350g7AA6eBnPLFefzFLXw1JYY8L9BJJuDAt9r36eBqPHrH8TRa6K-1Xa1s63wjuMiOL4pM1WvNMD16GK-9hHVW2cmTzhPqarvggns77EXmSvchxZA" width="100%" height="100%" preload muted autoplay loop playsinline></video></div>
  
</div>
  
  
</a>
<div class="tgme_widget_message_footer compact js-message_footer">

<div class="tgme_widget_message_info short js-message_info">
  <span class="tgme_widget_message_views">285</span><span class="copyonly"> views</span><span class="tgme_widget_message_meta"><a class="tgme_widget_message_date" href="https://tlg.today/komsomolka_ua_official/5"><time datetime="2020-03-02T11:47:23+00:00">11:47</time></a></span>
</div>
</div>
  </div>
  
</div></div><div class="tgme_widget_message_wrap js-widget_message_wrap"><div class="tgme_widget_message force_userpic js-widget_message" data-post="komsomolka_ua_official/" data-view="eyJjIjotMTI3ODIzMTUzMywicCI6NiwidCI6MTYwMzI1MTEwMiwiaCI6IjdjNTA0MDRjNTQ2MWE2NjE4YiJ9">
  <div class="tgme_widget_message_user"><a href="https://tlg.today/komsomolka_ua_official"><i class="tgme_widget_message_user_photo bgcolor5" data-content="&#1056;"><img src="https://tlg.today/file4/B6-Ij7yzCS41p_JydlG5Kk-38IR-x7qq7fUAzgzqymZt8iB5doNHIisoxVGPpDjpxuRSEPUCim7rPQ9qNH3-B7EDIRFh9bj2dqFFCRdTWbmKBHSEPCxheI0Tfvw-a7OESjpbbzqIdq4pTiwVaAj-EvVuUdHSy-Ug-203sLpcTRcSbuBZ3H3Z4XSBN7i-LX82MIDVIrupJ8GlHUSfXHysq7OxQg_ntlcTdfaMgC7IrcQmqRjdexJysoHmm32Pybh5FPD-9owUnCte9aJu1MkNkpM58b34xlpYKMrFe_bDAy2BjSrXHIUrFyfBDgog6ui0tvWE4uWLPDMgXZN54LAwfQ.jpg"></i></a></div>
  <div class="tgme_widget_message_bubble">
    
    <i class="tgme_widget_message_bubble_tail">
      <svg class="bubble_icon" width="9px" height="20px" viewbox="0 0 9 20"><g fill="none"><path class="background" fill="#ffffff" d="M8,1 L9,1 L9,20 L8,20 L8,18 C7.807,15.161 7.124,12.233 5.950,9.218 C5.046,6.893 3.504,4.733 1.325,2.738 L1.325,2.738 C0.917,2.365 0.89,1.732 1.263,1.325 C1.452,1.118 1.72,1 2,1 L8,1 Z"></path><path class="border_1x" fill="#d7e3ec" d="M9,1 L2,1 C1.72,1 1.452,1.118 1.263,1.325 C0.89,1.732 0.917,2.365 1.325,2.738 C3.504,4.733 5.046,6.893 5.95,9.218 C7.124,12.233 7.807,15.161 8,18 L8,20 L9,20 L9,1 Z M2,0 L9,0 L9,20 L7,20 L7,20 L7.002,18.068 C6.816,15.333 6.156,12.504 5.018,9.58 C4.172,7.406 2.72,5.371 0.649,3.475 C-0.165,2.729 -0.221,1.464 0.525,0.649 C0.904,0.236 1.439,0 2,0 Z"></path><path class="border_2x" d="M9,1 L2,1 C1.72,1 1.452,1.118 1.263,1.325 C0.89,1.732 0.917,2.365 1.325,2.738 C3.504,4.733 5.046,6.893 5.95,9.218 C7.124,12.233 7.807,15.161 8,18 L8,20 L9,20 L9,1 Z M2,0.5 L9,0.5 L9,20 L7.5,20 L7.5,20 L7.501,18.034 C7.312,15.247 6.64,12.369 5.484,9.399 C4.609,7.15 3.112,5.052 0.987,3.106 C0.376,2.547 0.334,1.598 0.894,0.987 C1.178,0.677 1.579,0.5 2,0.5 Z"></path><path class="border_3x" d="M9,1 L2,1 C1.72,1 1.452,1.118 1.263,1.325 C0.89,1.732 0.917,2.365 1.325,2.738 C3.504,4.733 5.046,6.893 5.95,9.218 C7.124,12.233 7.807,15.161 8,18 L8,20 L9,20 L9,1 Z M2,0.667 L9,0.667 L9,20 L7.667,20 L7.667,20 L7.668,18.023 C7.477,15.218 6.802,12.324 5.64,9.338 C4.755,7.064 3.243,4.946 1.1,2.983 C0.557,2.486 0.52,1.643 1.017,1.1 C1.269,0.824 1.626,0.667 2,0.667 Z"></path></g></svg></i>
    <div class="tgme_widget_message_author"><a class="tgme_widget_message_owner_name" href="https://tlg.today/komsomolka_ua_official"><span dir="auto">&#1056;&#1072;&#1073;&#1086;&#1090;&#1072; &#1076;&#1077;&#1074;&#1091;&#1096;&#1082;&#1072;&#1084; &#1074; &#1050;&#1080;&#1077;&#1074;&#1077; &#1030; &#1042;&#1099;&#1089;&#1086;&#1082;&#1086;&#1086;&#1087;&#1083;&#1072;&#1095;&#1080;&#1074;&#1072;&#1077;&#1084;&#1099;&#1077; &#1074;&#1072;&#1082;&#1072;&#1085;&#1089;&#1080;&#1080;</span></a></div>



<div class="tgme_widget_message_text js-message_text" dir="auto"><a href="https://telegra.ph/file/f865ecc253b14cbf9d08f.mp4" target="_blank" rel="noopener" onclick="return confirm('Open this link?\n\n'+this.href);">&#8203;&#8203;</a><i class="emoji" style="background-image:url('//tlg.today/img/emoji/40/F09F8D93.png')"><b>&#127827;</b></i>&#1055;&#1088;&#1080;&#1075;&#1083;&#1072;&#1096;&#1072;&#1077;&#1084; &#1085;&#1072; &#1088;&#1072;&#1073;&#1086;&#1090;&#1091;  &#1076;&#1077;&#1074;&#1091;&#1096;&#1077;&#1082; 18-45 &#1083;&#1077;&#1090;<i class="emoji" style="background-image:url('//tlg.today/img/emoji/40/F09F8D93.png')"><b>&#127827;</b></i> <br>&#1042;&#1099;&#1075;&#1086;&#1076;&#1085;&#1099;&#1077; &#1091;&#1089;&#1083;&#1086;&#1074;&#1080;&#1103;: &#1075;&#1080;&#1073;&#1082;&#1080;&#1081; &#1075;&#1088;&#1072;&#1092;&#1080;&#1082;, &#1080;&#1085;&#1086;&#1075;&#1086;&#1088;&#1086;&#1076;&#1085;&#1080;&#1084; - &#1087;&#1088;&#1086;&#1078;&#1080;&#1074;&#1072;&#1085;&#1080;&#1077;. <br>&#1055;&#1086;&#1083;&#1085;&#1077;&#1081;&#1096;&#1072;&#1103; &#1073;&#1077;&#1079;&#1086;&#1087;&#1072;&#1089;&#1085;&#1086;&#1089;&#1090;&#1100; &#1080; &#1082;&#1086;&#1085;&#1092;&#1080;&#1076;&#1077;&#1085;&#1094;&#1080;&#1072;&#1083;&#1100;&#1085;&#1086;&#1089;&#1090;&#1100;, &#1077;&#1078;&#1077;&#1076;&#1085;&#1077;&#1074;&#1085;&#1099;&#1077; &#1074;&#1099;&#1087;&#1083;&#1072;&#1090;&#1099;.<br> &#1059;&#1089;&#1083;&#1086;&#1074;&#1080;&#1103;: 50 &#1085;&#1072; 50  &#1047;&#1072;&#1083;&#1086;&#1075;&#1086;&#1074; &#1080; &#1074;&#1099;&#1095;&#1077;&#1090;&#1086;&#1074; &#1085;&#1077;&#1090;! &#1057;&#1074;&#1086;&#1081; &#1074;&#1086;&#1076;&#1080;&#1090;&#1077;&#1083;&#1100;, &#1076;&#1088;&#1091;&#1078;&#1085;&#1099;&#1081; &#1082;&#1086;&#1083;&#1083;&#1077;&#1082;&#1090;&#1080;&#1074;,<br> &#1055;&#1086; &#1074;&#1089;&#1077;&#1084; &#1074;&#1086;&#1087;&#1088;&#1086;&#1089;&#1072;&#1084; &#1087;&#1080;&#1096;&#1080;&#1090;&#1077; &#1080;&#1083;&#1080; &#1078;&#1077; &#1079;&#1074;&#1086;&#1085;&#1080;&#1090;&#1077; <i class="emoji" style="background-image:url('//tlg.today/img/emoji/40/F09F988D.png')"><b>&#128525;</b></i>  063-812-16-23 <i class="emoji" style="background-image:url('//tlg.today/img/emoji/40/F09F988D.png')"><b>&#128525;</b></i></div>
<a class="tgme_widget_message_link_preview" href="https://telegra.ph/file/f865ecc253b14cbf9d08f.mp4">
  
  
  <div class="link_preview_video_player js-message_video_player" style="">
  <i class="link_preview_video_thumb" style="background-image:url('https://tlg.today/file4/Vm7rIkWPJXzBy9_SCBK1HCtkaxULhw2rFIhxfxkLqF156HxbFV4vbcZkusADHAIA82d3BgZhmdtZB_a1bB9y1kvOq1QRwGF-jk0mjkmE1hbUkN3XPlW55fq4BAITOn4eHJWykC9Ap4JAlhhewR2JYiSUEziJYYd9iCQYIp4xNQaz5PnUkUHKro6wfyAQE4zyhZo4IXWAZFMAoL8cNVRC5OMyZzSPMZz4bSAsn-O8-3K7A-NMkns04cc1bVZ8gumFjUW1X2TUnqMMjCajCYF21ebu6SJ07vxJx9RjfmQafDIziWyXkPdWu_sMRrIjiX0f4Y5QVCYIlOB9vzEat6UAVw')"></i>
  <div class="link_preview_video_wrap" style="padding-top:53.6%">
    <video class="link_preview_video js-message_video" src="https://tlg.today/file4/3f2bd664e3.mp4?token=CwX5A2fd7GegGpqo9yZC2IVVcwLM6IUtUh0QmZC5PFekZoYKJa_5JrFyZNSGrEZvUnbC_tIRn4ruVNynUPGMPzYjioPWnS3vIlPJuUVwzdfoDKneJ25lkpQ-ummkXG-KYus-cr26FNPOCJFiyHU2LOQMxFAAWe69k_qIKxMBFXvW1YO48UK1Xn7_uJAytoygHM6x8wrpbyUHWi5U0X77reqCZuRSDd__rz02r0wINYjUUTEb5bjkIKbI8NGNvsRaSVrTE04EhXaz2g7d_GkW9tjd79QbanZIROXxyky1eutMoRlbLO7L9A8Nq_67qcToirgpCebQVpLDuRX4A_TDZQ" width="100%" height="100%" preload muted autoplay loop playsinline></video></div>
  
</div>
  
  
</a>
<div class="tgme_widget_message_footer compact js-message_footer">

<div class="tgme_widget_message_info short js-message_info">
  <span class="tgme_widget_message_views">322</span><span class="copyonly"> views</span><span class="tgme_widget_message_meta"><a class="tgme_widget_message_date" href="https://tlg.today/komsomolka_ua_official/6"><time datetime="2020-03-02T11:49:55+00:00">11:49</time></a></span>
</div>
</div>
  </div>
  
</div></div><div class="tgme_widget_message_wrap js-widget_message_wrap"><div class="tgme_widget_message force_userpic js-widget_message" data-post="komsomolka_ua_official/" data-view="eyJjIjotMTI3ODIzMTUzMywicCI6NywidCI6MTYwMzI1MTEwMiwiaCI6ImY5Njc0NDEyY2FmMmIyNjM5ZiJ9">
  <div class="tgme_widget_message_user"><a href="https://tlg.today/komsomolka_ua_official"><i class="tgme_widget_message_user_photo bgcolor5" data-content="&#1056;"><img src="https://tlg.today/file4/B6-Ij7yzCS41p_JydlG5Kk-38IR-x7qq7fUAzgzqymZt8iB5doNHIisoxVGPpDjpxuRSEPUCim7rPQ9qNH3-B7EDIRFh9bj2dqFFCRdTWbmKBHSEPCxheI0Tfvw-a7OESjpbbzqIdq4pTiwVaAj-EvVuUdHSy-Ug-203sLpcTRcSbuBZ3H3Z4XSBN7i-LX82MIDVIrupJ8GlHUSfXHysq7OxQg_ntlcTdfaMgC7IrcQmqRjdexJysoHmm32Pybh5FPD-9owUnCte9aJu1MkNkpM58b34xlpYKMrFe_bDAy2BjSrXHIUrFyfBDgog6ui0tvWE4uWLPDMgXZN54LAwfQ.jpg"></i></a></div>
  <div class="tgme_widget_message_bubble">
    
    <i class="tgme_widget_message_bubble_tail">
      <svg class="bubble_icon" width="9px" height="20px" viewbox="0 0 9 20"><g fill="none"><path class="background" fill="#ffffff" d="M8,1 L9,1 L9,20 L8,20 L8,18 C7.807,15.161 7.124,12.233 5.950,9.218 C5.046,6.893 3.504,4.733 1.325,2.738 L1.325,2.738 C0.917,2.365 0.89,1.732 1.263,1.325 C1.452,1.118 1.72,1 2,1 L8,1 Z"></path><path class="border_1x" fill="#d7e3ec" d="M9,1 L2,1 C1.72,1 1.452,1.118 1.263,1.325 C0.89,1.732 0.917,2.365 1.325,2.738 C3.504,4.733 5.046,6.893 5.95,9.218 C7.124,12.233 7.807,15.161 8,18 L8,20 L9,20 L9,1 Z M2,0 L9,0 L9,20 L7,20 L7,20 L7.002,18.068 C6.816,15.333 6.156,12.504 5.018,9.58 C4.172,7.406 2.72,5.371 0.649,3.475 C-0.165,2.729 -0.221,1.464 0.525,0.649 C0.904,0.236 1.439,0 2,0 Z"></path><path class="border_2x" d="M9,1 L2,1 C1.72,1 1.452,1.118 1.263,1.325 C0.89,1.732 0.917,2.365 1.325,2.738 C3.504,4.733 5.046,6.893 5.95,9.218 C7.124,12.233 7.807,15.161 8,18 L8,20 L9,20 L9,1 Z M2,0.5 L9,0.5 L9,20 L7.5,20 L7.5,20 L7.501,18.034 C7.312,15.247 6.64,12.369 5.484,9.399 C4.609,7.15 3.112,5.052 0.987,3.106 C0.376,2.547 0.334,1.598 0.894,0.987 C1.178,0.677 1.579,0.5 2,0.5 Z"></path><path class="border_3x" d="M9,1 L2,1 C1.72,1 1.452,1.118 1.263,1.325 C0.89,1.732 0.917,2.365 1.325,2.738 C3.504,4.733 5.046,6.893 5.95,9.218 C7.124,12.233 7.807,15.161 8,18 L8,20 L9,20 L9,1 Z M2,0.667 L9,0.667 L9,20 L7.667,20 L7.667,20 L7.668,18.023 C7.477,15.218 6.802,12.324 5.64,9.338 C4.755,7.064 3.243,4.946 1.1,2.983 C0.557,2.486 0.52,1.643 1.017,1.1 C1.269,0.824 1.626,0.667 2,0.667 Z"></path></g></svg></i>
    <div class="tgme_widget_message_author"><a class="tgme_widget_message_owner_name" href="https://tlg.today/komsomolka_ua_official"><span dir="auto">&#1056;&#1072;&#1073;&#1086;&#1090;&#1072; &#1076;&#1077;&#1074;&#1091;&#1096;&#1082;&#1072;&#1084; &#1074; &#1050;&#1080;&#1077;&#1074;&#1077; &#1030; &#1042;&#1099;&#1089;&#1086;&#1082;&#1086;&#1086;&#1087;&#1083;&#1072;&#1095;&#1080;&#1074;&#1072;&#1077;&#1084;&#1099;&#1077; &#1074;&#1072;&#1082;&#1072;&#1085;&#1089;&#1080;&#1080;</span></a></div>



<div class="tgme_widget_message_text js-message_text" dir="auto"><a href="https://telegra.ph/file/36d07efafefd8bd85421f.mp4" target="_blank" rel="noopener" onclick="return confirm('Open this link?\n\n'+this.href);">&#8203;&#8203;</a>&#1042; &#1101;&#1089;&#1082;&#1086;&#1088;&#1090; &#1072;&#1075;&#1077;&#1085;&#1090;&#1089;&#1090;&#1074;&#1086; &#1089; &#1086;&#1090;&#1083;&#1080;&#1095;&#1085;&#1086;&#1081; &#1088;&#1077;&#1087;&#1091;&#1090;&#1072;&#1094;&#1080;&#1077;&#1081;, <a href="?q=%23%D1%82%D1%80%D0%B5%D0%B1%D1%83%D1%8E%D1%82%D1%81%D1%8F_%D0%B4%D0%B5%D0%B2%D1%83%D1%88%D0%BA%D0%B8">#&#1090;&#1088;&#1077;&#1073;&#1091;&#1102;&#1090;&#1089;&#1103;_&#1076;&#1077;&#1074;&#1091;&#1096;&#1082;&#1080;</a> &#1085;&#1072; &#1074;&#1099;&#1089;&#1086;&#1082;&#1086;&#1086;&#1087;&#1083;&#1072;&#1095;&#1080;&#1074;&#1072;&#1077;&#1084;&#1091;&#1102; &#1088;&#1072;&#1073;&#1086;&#1090;&#1091; &#1074; &#1050;&#1080;&#1077;&#1074;&#1077; &#1074; &#1089;&#1092;&#1077;&#1088;&#1077; &#1076;&#1086;&#1089;&#1091;&#1075;&#1072;. &#1058;&#1072;&#1082; &#1078;&#1077;, &#1087;&#1088;&#1080;&#1075;&#1083;&#1072;&#1096;&#1072;&#1077;&#1084; &#1082; &#1089;&#1086;&#1090;&#1088;&#1091;&#1076;&#1085;&#1080;&#1095;&#1077;&#1089;&#1090;&#1074;&#1091; &#1080;&#1085;&#1086;&#1075;&#1086;&#1088;&#1086;&#1076;&#1085;&#1080;&#1093;, &#1073;&#1077;&#1079; &#1087;&#1088;&#1086;&#1073;&#1083;&#1077;&#1084; &#1086;&#1073;&#1077;&#1089;&#1087;&#1077;&#1095;&#1080;&#1084; &#1087;&#1088;&#1086;&#1078;&#1080;&#1074;&#1072;&#1085;&#1080;&#1077;&#1084;. <i class="emoji" style="background-image:url('//tlg.today/img/emoji/40/F09F87BAF09F87A6.png')"><b>&#127482;&#127462;</b></i><i class="emoji" style="background-image:url('//tlg.today/img/emoji/40/F09F87BAF09F87A6.png')"><b>&#127482;&#127462;</b></i><i class="emoji" style="background-image:url('//tlg.today/img/emoji/40/F09F87BAF09F87A6.png')"><b>&#127482;&#127462;</b></i><br><br><i class="emoji" style="background-image:url('//tlg.today/img/emoji/40/F09F94B7.png')"><b>&#128311;</b></i>&#1058;&#1056;&#1045;&#1041;&#1054;&#1042;&#1040;&#1053;&#1048;&#1071;<br><br><i class="emoji" style="background-image:url('//tlg.today/img/emoji/40/F09F94B9.png')"><b>&#128313;</b></i>&#1042;&#1086;&#1079;&#1088;&#1072;&#1089;&#1090; 18-40 &#1083;&#1077;&#1090;.<br><i class="emoji" style="background-image:url('//tlg.today/img/emoji/40/F09F94B9.png')"><b>&#128313;</b></i>&#1041;&#1077;&#1079; &#1083;&#1080;&#1096;&#1085;&#1077;&#1075;&#1086; &#1074;&#1077;&#1089;&#1072;.<br><i class="emoji" style="background-image:url('//tlg.today/img/emoji/40/F09F94B9.png')"><b>&#128313;</b></i>&#1055;&#1088;&#1080;&#1074;&#1083;&#1077;&#1082;&#1072;&#1090;&#1077;&#1083;&#1100;&#1085;&#1072;&#1103; &#1074;&#1085;&#1077;&#1096;&#1085;&#1086;&#1089;&#1090;&#1100;.<br><i class="emoji" style="background-image:url('//tlg.today/img/emoji/40/F09F94B9.png')"><b>&#128313;</b></i>&#1044;&#1088;&#1091;&#1078;&#1077;&#1083;&#1102;&#1073;&#1080;&#1077;.<br><i class="emoji" style="background-image:url('//tlg.today/img/emoji/40/F09F94B9.png')"><b>&#128313;</b></i>&#1040;&#1076;&#1077;&#1082;&#1074;&#1072;&#1090;&#1085;&#1086;&#1089;&#1090;&#1100;.<br><br>&#1042; &#1089;&#1074;&#1086;&#1102; &#1086;&#1095;&#1077;&#1088;&#1077;&#1076;&#1100; &#1075;&#1072;&#1088;&#1072;&#1085;&#1090;&#1080;&#1088;&#1091;&#1077;&#1084; &#1074;&#1099;&#1089;&#1086;&#1082;&#1080;&#1081; &#1089;&#1090;&#1072;&#1073;&#1080;&#1083;&#1100;&#1085;&#1099;&#1081; &#1076;&#1086;&#1093;&#1086;&#1076; &#1086;&#1090; 3000 &#1090;&#1099;&#1089;&#1103;&#1095; &#1076;&#1086;&#1083;&#1083;&#1072;&#1088;&#1086;&#1074; &#1057;&#1064;&#1040; &#1074; &#1084;&#1077;&#1089;&#1103;&#1094;. &#1042;&#1099;&#1087;&#1083;&#1072;&#1090;&#1099; &#1087;&#1088;&#1086;&#1080;&#1089;&#1093;&#1086;&#1076;&#1103;&#1090; &#1077;&#1078;&#1077;&#1076;&#1085;&#1077;&#1074;&#1085;&#1086;.<i class="emoji" style="background-image:url('//tlg.today/img/emoji/40/F09F92B8.png')"><b>&#128184;</b></i><br><br><i class="emoji" style="background-image:url('//tlg.today/img/emoji/40/F09F94B6.png')"><b>&#128310;</b></i>&#1059;&#1057;&#1051;&#1054;&#1042;&#1048;&#1071;<br><br><i class="emoji" style="background-image:url('//tlg.today/img/emoji/40/F09F94B8.png')"><b>&#128312;</b></i>100% &#1073;&#1077;&#1079;&#1086;&#1087;&#1072;&#1089;&#1085;&#1086;&#1089;&#1090;&#1100; &#1080; &#1082;&#1086;&#1085;&#1092;&#1080;&#1076;&#1077;&#1085;&#1094;&#1080;&#1072;&#1083;&#1100;&#1085;&#1086;&#1089;&#1090;&#1100;.<br><i class="emoji" style="background-image:url('//tlg.today/img/emoji/40/F09F94B8.png')"><b>&#128312;</b></i>&#1050;&#1088;&#1091;&#1075;&#1083;&#1086;&#1089;&#1091;&#1090;&#1086;&#1095;&#1085;&#1072;&#1103; &#1086;&#1093;&#1088;&#1072;&#1085;&#1072;, &#1089;&#1080;&#1075;&#1085;&#1072;&#1083;&#1080;&#1079;&#1072;&#1094;&#1080;&#1103;, &#1074;&#1086;&#1076;&#1080;&#1090;&#1077;&#1083;&#1100;.<br><i class="emoji" style="background-image:url('//tlg.today/img/emoji/40/F09F94B8.png')"><b>&#128312;</b></i>&#1059;&#1076;&#1086;&#1073;&#1085;&#1099;&#1081; &#1075;&#1088;&#1072;&#1092;&#1080;&#1082; &#1088;&#1072;&#1073;&#1086;&#1090;&#1099; (&#1089;&#1086;&#1075;&#1083;&#1072;&#1089;&#1086;&#1074;&#1099;&#1074;&#1072;&#1077;&#1084; &#1089; &#1090;&#1086;&#1073;&#1086;&#1081;).<br><i class="emoji" style="background-image:url('//tlg.today/img/emoji/40/F09F94B8.png')"><b>&#128312;</b></i>&#1055;&#1088;&#1080; &#1085;&#1077;&#1086;&#1073;&#1093;&#1086;&#1076;&#1080;&#1084;&#1086;&#1089;&#1090;&#1080;, &#1087;&#1088;&#1077;&#1076;&#1086;&#1089;&#1090;&#1072;&#1074;&#1080;&#1084; &#1087;&#1088;&#1086;&#1078;&#1080;&#1074;&#1072;&#1085;&#1080;&#1077;.<br><i class="emoji" style="background-image:url('//tlg.today/img/emoji/40/F09F94B8.png')"><b>&#128312;</b></i>&#1052;&#1086;&#1078;&#1085;&#1086; &#1073;&#1077;&#1079; &#1086;&#1087;&#1099;&#1090;&#1072; &#1080; &#1086;&#1073;&#1088;&#1072;&#1079;&#1086;&#1074;&#1072;&#1085;&#1080;&#1103;. <br><br>&#1043;&#1083;&#1072;&#1074;&#1085;&#1086;&#1077; &#1095;&#1090;&#1086; &#1090;&#1088;&#1077;&#1073;&#1091;&#1077;&#1090;&#1089;&#1103; &#1086;&#1090; &#1090;&#1077;&#1073;&#1103;, &#1101;&#1090;&#1086; &#1078;&#1077;&#1083;&#1072;&#1085;&#1080;&#1077; &#1079;&#1072;&#1088;&#1072;&#1073;&#1072;&#1090;&#1099;&#1074;&#1072;&#1090;&#1100; &#1073;&#1077;&#1079; &#1083;&#1080;&#1096;&#1085;&#1080;&#1093; &#1087;&#1088;&#1086;&#1073;&#1083;&#1077;&#1084;.  &#1045;&#1089;&#1083;&#1080; &#1090;&#1077;&#1073;&#1103; &#1079;&#1072;&#1080;&#1085;&#1090;&#1077;&#1088;&#1077;&#1089;&#1086;&#1074;&#1072;&#1083;&#1086; &#1087;&#1088;&#1077;&#1076;&#1083;&#1086;&#1078;&#1077;&#1085;&#1080;&#1077; &#1080;&#1083;&#1080; &#1087;&#1086;&#1103;&#1074;&#1080;&#1083;&#1080;&#1089;&#1100; &#1076;&#1086;&#1087;&#1086;&#1083;&#1085;&#1080;&#1090;&#1077;&#1083;&#1100;&#1085;&#1099;&#1077; &#1074;&#1086;&#1087;&#1088;&#1086;&#1089;&#1099;, &#1089;&#1074;&#1103;&#1078;&#1080;&#1089;&#1100; &#1089; &#1085;&#1072;&#1084;&#1080; &#1089;&#1077;&#1081;&#1095;&#1072;&#1089;! <br><br><i class="emoji" style="background-image:url('//tlg.today/img/emoji/40/E29C85.png')"><b>&#9989;</b></i>&#1050;&#1086;&#1085;&#1090;&#1072;&#1082;&#1090;&#1085;&#1072;&#1103; &#1080;&#1085;&#1092;&#1086;&#1088;&#1084;&#1072;&#1094;&#1080;&#1103;:<br><br>+38 (063) 812-16-24 - WhatsApp, Viber, Telegram.<br><br>&#1051;&#1080;&#1079;&#1072;.</div>
<a class="tgme_widget_message_link_preview" href="https://telegra.ph/file/36d07efafefd8bd85421f.mp4">
  
  
  <div class="link_preview_video_player js-message_video_player" style="">
  <i class="link_preview_video_thumb" style="background-image:url('https://tlg.today/file4/wBUtd4XYit2bFubYioVyH5fLumBIVU6UhCPDDkWsnm6wUEstSZ8I5S3txWNo_iTHiiNCNCnVzErAtgF4imDxZlwitBPVX8up5vTGkb-ST8NQOSGmbaUGiB0T0QBZ92FWd7gvnqfwGEjuKw8PFWm7e6e-AKncO0CstRt2h9eb6Rd0hzsZRdCfC-_iKIz0aQgPHNs3fJH7VZDEq3LRRgyTzSGNwe_PjTqwXQ84b5hgDA0zloE1jg7OZ0-1l3FPhHUmjoekpX03uenhdWc7VRhAOsYPYgPTrl97I5c6IIQF-H36_CvFd36L2AFfAugAz32n1OV4m6rBJzepRakCU9Aqgg')"></i>
  <div class="link_preview_video_wrap" style="padding-top:41.538461538462%">
    <video class="link_preview_video js-message_video" src="https://tlg.today/file4/c44566bfb8.mp4?token=X4C57V5caMH9AwvkU2SJ5hVWSUmjJGV4pjD0riMBV_XDpRUJyt4AShiXqz92a7PbcdT-d5GmF2tUUXpZjkk9zth6LfAmPTkHUtHqK5SFdr-ZQlK5hcFtQ80JiRX8HhDBNHg6BPKfrQH_1cVqst1nzg6cx_OBZBmM0Abcr_HwrwWV7K-kFYlULePqUWZLppt7RobfGmSC08AqA2YqHb13eloUCxl2Elz3Z6lCDf-rxn4HR5X_O3V7RgczsA6HnuXrtDShV7OPD6-r_ZvYtyWuV8TBuVK4JZXV6hGQf3zSwznAH3Vs59rUUBeFlXV1BvLEoZFRHhlV4M57lQlP_qec9w" width="100%" height="100%" preload muted autoplay loop playsinline></video></div>
  
</div>
  
  
</a>
<div class="tgme_widget_message_footer compact js-message_footer">

<div class="tgme_widget_message_info short js-message_info">
  <span class="tgme_widget_message_views">397</span><span class="copyonly"> views</span><span class="tgme_widget_message_meta"><a class="tgme_widget_message_date" href="https://tlg.today/komsomolka_ua_official/7"><time datetime="2020-03-04T11:55:19+00:00">11:55</time></a></span>
</div>
</div>
  </div>
  
</div></div><div class="tgme_widget_message_wrap js-widget_message_wrap"><div class="tgme_widget_message force_userpic js-widget_message" data-post="komsomolka_ua_official/" data-view="eyJjIjotMTI3ODIzMTUzMywicCI6OCwidCI6MTYwMzI1MTEwMiwiaCI6IjA1MjI5MDJmNTU4MjFjYmU4YyJ9">
  <div class="tgme_widget_message_user"><a href="https://tlg.today/komsomolka_ua_official"><i class="tgme_widget_message_user_photo bgcolor5" data-content="&#1056;"><img src="https://tlg.today/file4/B6-Ij7yzCS41p_JydlG5Kk-38IR-x7qq7fUAzgzqymZt8iB5doNHIisoxVGPpDjpxuRSEPUCim7rPQ9qNH3-B7EDIRFh9bj2dqFFCRdTWbmKBHSEPCxheI0Tfvw-a7OESjpbbzqIdq4pTiwVaAj-EvVuUdHSy-Ug-203sLpcTRcSbuBZ3H3Z4XSBN7i-LX82MIDVIrupJ8GlHUSfXHysq7OxQg_ntlcTdfaMgC7IrcQmqRjdexJysoHmm32Pybh5FPD-9owUnCte9aJu1MkNkpM58b34xlpYKMrFe_bDAy2BjSrXHIUrFyfBDgog6ui0tvWE4uWLPDMgXZN54LAwfQ.jpg"></i></a></div>
  <div class="tgme_widget_message_bubble">
    
    <i class="tgme_widget_message_bubble_tail">
      <svg class="bubble_icon" width="9px" height="20px" viewbox="0 0 9 20"><g fill="none"><path class="background" fill="#ffffff" d="M8,1 L9,1 L9,20 L8,20 L8,18 C7.807,15.161 7.124,12.233 5.950,9.218 C5.046,6.893 3.504,4.733 1.325,2.738 L1.325,2.738 C0.917,2.365 0.89,1.732 1.263,1.325 C1.452,1.118 1.72,1 2,1 L8,1 Z"></path><path class="border_1x" fill="#d7e3ec" d="M9,1 L2,1 C1.72,1 1.452,1.118 1.263,1.325 C0.89,1.732 0.917,2.365 1.325,2.738 C3.504,4.733 5.046,6.893 5.95,9.218 C7.124,12.233 7.807,15.161 8,18 L8,20 L9,20 L9,1 Z M2,0 L9,0 L9,20 L7,20 L7,20 L7.002,18.068 C6.816,15.333 6.156,12.504 5.018,9.58 C4.172,7.406 2.72,5.371 0.649,3.475 C-0.165,2.729 -0.221,1.464 0.525,0.649 C0.904,0.236 1.439,0 2,0 Z"></path><path class="border_2x" d="M9,1 L2,1 C1.72,1 1.452,1.118 1.263,1.325 C0.89,1.732 0.917,2.365 1.325,2.738 C3.504,4.733 5.046,6.893 5.95,9.218 C7.124,12.233 7.807,15.161 8,18 L8,20 L9,20 L9,1 Z M2,0.5 L9,0.5 L9,20 L7.5,20 L7.5,20 L7.501,18.034 C7.312,15.247 6.64,12.369 5.484,9.399 C4.609,7.15 3.112,5.052 0.987,3.106 C0.376,2.547 0.334,1.598 0.894,0.987 C1.178,0.677 1.579,0.5 2,0.5 Z"></path><path class="border_3x" d="M9,1 L2,1 C1.72,1 1.452,1.118 1.263,1.325 C0.89,1.732 0.917,2.365 1.325,2.738 C3.504,4.733 5.046,6.893 5.95,9.218 C7.124,12.233 7.807,15.161 8,18 L8,20 L9,20 L9,1 Z M2,0.667 L9,0.667 L9,20 L7.667,20 L7.667,20 L7.668,18.023 C7.477,15.218 6.802,12.324 5.64,9.338 C4.755,7.064 3.243,4.946 1.1,2.983 C0.557,2.486 0.52,1.643 1.017,1.1 C1.269,0.824 1.626,0.667 2,0.667 Z"></path></g></svg></i>
    <div class="tgme_widget_message_author"><a class="tgme_widget_message_owner_name" href="https://tlg.today/komsomolka_ua_official"><span dir="auto">&#1056;&#1072;&#1073;&#1086;&#1090;&#1072; &#1076;&#1077;&#1074;&#1091;&#1096;&#1082;&#1072;&#1084; &#1074; &#1050;&#1080;&#1077;&#1074;&#1077; &#1030; &#1042;&#1099;&#1089;&#1086;&#1082;&#1086;&#1086;&#1087;&#1083;&#1072;&#1095;&#1080;&#1074;&#1072;&#1077;&#1084;&#1099;&#1077; &#1074;&#1072;&#1082;&#1072;&#1085;&#1089;&#1080;&#1080;</span></a></div>



<div class="tgme_widget_message_text js-message_text" dir="auto"><a href="https://telegra.ph/file/14eaa28502530b6b7a142.mp4" target="_blank" rel="noopener" onclick="return confirm('Open this link?\n\n'+this.href);">&#8203;&#8203;</a>&#1050;&#1072;&#1085;&#1072;&#1083; &#1089;&#1086;&#1079;&#1076;&#1072;&#1085; &#1089;&#1087;&#1077;&#1094;&#1080;&#1072;&#1083;&#1100;&#1085;&#1086; &#1076;&#1083;&#1103; &#1076;&#1077;&#1074;&#1091;&#1096;&#1077;&#1082; &#1080;&#1097;&#1091;&#1097;&#1080;&#1093; &#1088;&#1072;&#1073;&#1086;&#1090;&#1091; &#1074; &#1089;&#1090;&#1086;&#1083;&#1080;&#1094;&#1077;. &#1058;&#1086; &#1077;&#1089;&#1090;&#1100;, &#1089;&#1086;&#1090;&#1088;&#1091;&#1076;&#1085;&#1080;&#1095;&#1077;&#1089;&#1090;&#1074;&#1086; &#1089; &#1072;&#1075;&#1077;&#1085;&#1090;&#1089;&#1090;&#1074;&#1072;&#1084;&#1080;, &#1086;&#1087;&#1077;&#1088;&#1072;&#1090;&#1086;&#1088;&#1072;&#1084;&#1080; &#1080; &#1087;&#1088;&#1086;&#1095;&#1080;&#1077; &#1074;&#1072;&#1088;&#1080;&#1072;&#1085;&#1090;&#1099; &#1079;&#1072;&#1088;&#1072;&#1073;&#1086;&#1090;&#1082;&#1072; &#1076;&#1077;&#1085;&#1077;&#1075; &#1089; &#1082;&#1077;&#1084;-&#1090;&#1086;. &#1056;&#1077;&#1096;&#1080;&#1083;&#1072; &#1085;&#1072;&#1079;&#1074;&#1072;&#1090;&#1100; &laquo;&#1042;&#1086;&#1088;&#1086;&#1085;&#1072;&raquo;. &#1055;&#1086;&#1095;&#1077;&#1084;&#1091; &#1090;&#1072;&#1082;? &#1040; &#1095;&#1090;&#1086; &#1083;&#1091;&#1095;&#1096;&#1077; &#1085;&#1072;&#1076;&#1086; &#1073;&#1099;&#1083;&#1086;: &#1074;&#1099;&#1089;&#1086;&#1082;&#1086;&#1086;&#1087;&#1083;&#1072;&#1095;&#1080;&#1074;&#1072;&#1077;&#1084;&#1072;&#1103; &#1088;&#1072;&#1073;&#1086;&#1090;&#1072; &#1076;&#1083;&#1103; &#1076;&#1077;&#1074;&#1091;&#1096;&#1077;&#1082; &#1074; &#1089;&#1092;&#1077;&#1088;&#1077; &#1076;&#1086;&#1089;&#1091;&#1075;&#1072; &#1080; &#1101;&#1089;&#1082;&#1086;&#1088;&#1090;&#1072; &#1074; &#1050;&#1080;&#1077;&#1074;&#1077;? &#1052;&#1085;&#1077; &#1090;&#1086;&#1078;&#1077; &#1085;&#1077; &#1087;&#1086;&#1085;&#1088;&#1072;&#1074;&#1080;&#1083;&#1086;&#1089;&#1100;.<i class="emoji" style="background-image:url('//tlg.today/img/emoji/40/F09F988A.png')"><b>&#128522;</b></i><br><br>&#1055;&#1086;&#1089;&#1083;&#1077;&#1076;&#1085;&#1080;&#1077; &#1074;&#1088;&#1077;&#1084;&#1103; &#1085;&#1072; <a href="https://tlg.today/komsomolka_ua" target="_blank">@komsomolka_ua</a> &#1089;&#1090;&#1072;&#1083;&#1086; &#1084;&#1085;&#1086;&#1075;&#1086; &#1087;&#1091;&#1073;&#1083;&#1080;&#1082;&#1072;&#1094;&#1080;&#1081; &#1080;&#1085;&#1076;&#1080;&#1074;&#1080;&#1076;&#1091;&#1072;&#1083;&#1086;&#1082; &#1080; &#1084;&#1077;&#1085;&#1077;&#1076;&#1078;&#1077;&#1088;&#1086;&#1074; &#1087;&#1088;&#1077;&#1076;&#1083;&#1072;&#1075;&#1072;&#1102;&#1097;&#1080;&#1093; &#1101;&#1089;&#1082;&#1086;&#1088;&#1090; &#1091;&#1089;&#1083;&#1091;&#1075;&#1080; &#1074; &#1050;&#1080;&#1077;&#1074;&#1077;. &#1055;&#1083;&#1102;&#1089; &#1084;&#1091;&#1078;&#1080;&#1082;&#1080; &#1087;&#1080;&#1096;&#1091;&#1090; &#1087;&#1088;&#1077;&#1076;&#1083;&#1072;&#1075;&#1072;&#1102;&#1097;&#1080;&#1077; &#1074;&#1089;&#1090;&#1088;&#1077;&#1095;&#1080;. &#1055;&#1086; &#1101;&#1090;&#1086;&#1084;&#1091;, &#1089;&#1086;&#1079;&#1076;&#1072;&#1083;&#1072; &#1086;&#1090;&#1076;&#1077;&#1083;&#1100;&#1085;&#1086; &#1075;&#1088;&#1091;&#1087;&#1087;&#1091; &#1075;&#1076;&#1077; &#1073;&#1091;&#1076;&#1091;&#1090; &#1087;&#1091;&#1073;&#1083;&#1080;&#1082;&#1086;&#1074;&#1072;&#1090;&#1100;&#1089;&#1103; &#1090;&#1086;&#1083;&#1100;&#1082;&#1086; &#1074;&#1072;&#1082;&#1072;&#1085;&#1089;&#1080;&#1080;.<br><br>&#1055;&#1086;&#1090;&#1086;&#1084;&#1091; &#1095;&#1090;&#1086; &#1082;&#1086;&#1075;&#1076;&#1072; &#1076;&#1077;&#1074;&#1086;&#1095;&#1082;&#1072; &#1080;&#1097;&#1077;&#1090; &#1088;&#1072;&#1073;&#1086;&#1090;&#1091; &#1074; &#1090;&#1086;&#1084; &#1095;&#1072;&#1090;&#1077;, &#1087;&#1088;&#1080;&#1093;&#1086;&#1076;&#1080;&#1090;&#1089;&#1103; &#1087;&#1088;&#1086;&#1089;&#1084;&#1072;&#1090;&#1088;&#1080;&#1074;&#1072;&#1090;&#1100; &#1084;&#1072;&#1089;&#1089;&#1091; &#1095;&#1090;&#1080;&#1074;&#1072; &#1085;&#1077; &#1087;&#1088;&#1077;&#1076;&#1089;&#1090;&#1072;&#1074;&#1083;&#1103;&#1102;&#1097;&#1077;&#1075;&#1086; &#1076;&#1083;&#1103; &#1085;&#1077;&#1105; &#1080;&#1085;&#1090;&#1077;&#1088;&#1077;&#1089;. &#1042; &#1087;&#1086;&#1090;&#1086;&#1082;&#1077; &#1082;&#1086;&#1090;&#1086;&#1088;&#1086;&#1081; &#1084;&#1086;&#1078;&#1085;&#1086; &#1085;&#1077; &#1079;&#1072;&#1084;&#1077;&#1090;&#1080;&#1090;&#1100; &#1089;&#1086;&#1086;&#1073;&#1097;&#1077;&#1085;&#1080;&#1103;, &#1075;&#1076;&#1077; &#1090;&#1088;&#1077;&#1073;&#1091;&#1102;&#1090;&#1089;&#1103; &#1076;&#1077;&#1074;&#1091;&#1096;&#1082;&#1080; &#1085;&#1072; &#1088;&#1072;&#1073;&#1086;&#1090;&#1091;.  &#1058;&#1077;&#1087;&#1077;&#1088;&#1100; &#1080;&#1089;&#1082;&#1072;&#1090;&#1100; &#1073;&#1091;&#1076;&#1077;&#1090; &#1079;&#1085;&#1072;&#1095;&#1080;&#1090;&#1077;&#1083;&#1100;&#1085;&#1086; &#1087;&#1088;&#1086;&#1097;&#1077;, &#1079;&#1076;&#1077;&#1089;&#1100; &#1085;&#1080;&#1095;&#1077;&#1075;&#1086; &#1083;&#1080;&#1096;&#1085;&#1077;&#1075;&#1086;.<br><br>&#1059; &#1074;&#1086;&#1088;&#1086;&#1085;&#1099;, &#1077;&#1089;&#1090;&#1100; &#1077;&#1097;&#1105; &#1086;&#1076;&#1085;&#1072; &#1086;&#1089;&#1086;&#1073;&#1077;&#1085;&#1085;&#1086;&#1089;&#1090;&#1100;, &#1090;&#1091;&#1090; &#1088;&#1072;&#1079;&#1084;&#1077;&#1097;&#1072;&#1102;&#1090;&#1089;&#1103; &#1058;&#1054;&#1051;&#1068;&#1050;&#1054; &#1055;&#1056;&#1045;&#1052;&#1048;&#1059;&#1052; &#1054;&#1041;&#1066;&#1071;&#1042;&#1051;&#1045;&#1053;&#1048;&#1071;. &#1044;&#1088;&#1091;&#1075;&#1080;&#1084;&#1080; &#1089;&#1083;&#1086;&#1074;&#1072;&#1084;&#1080;, &#1087;&#1088;&#1077;&#1076;&#1083;&#1086;&#1078;&#1077;&#1085;&#1080;&#1103; &#1088;&#1072;&#1073;&#1086;&#1090;&#1086;&#1076;&#1072;&#1090;&#1077;&#1083;&#1077;&#1081; &#1091; &#1082;&#1086;&#1090;&#1086;&#1088;&#1099;&#1093; &#1085;&#1072;&#1096;&#1083;&#1086;&#1089;&#1100; 30$ &#1086;&#1087;&#1083;&#1072;&#1090;&#1080;&#1090;&#1100; &#1087;&#1088;&#1086;&#1076;&#1074;&#1080;&#1078;&#1077;&#1085;&#1080;&#1077; &#1074; &#1085;&#1072;&#1096;&#1080;&#1093; &#1075;&#1088;&#1091;&#1087;&#1087;&#1072;&#1093;. &#1050;&#1086;&#1085;&#1077;&#1095;&#1085;&#1086; &#1101;&#1090;&#1086; &#1085;&#1077; &#1075;&#1072;&#1088;&#1072;&#1085;&#1090;&#1080;&#1103;, &#1085;&#1086; &#1086;&#1076;&#1085;&#1086;&#1079;&#1085;&#1072;&#1095;&#1085;&#1086; &#1083;&#1091;&#1095;&#1096;&#1077; &#1095;&#1077;&#1084; &#1082;&#1086;&#1075;&#1076;&#1072; &#1087;&#1088;&#1077;&#1076;&#1083;&#1072;&#1075;&#1072;&#1077;&#1090; &#1079;&#1072;&#1088;&#1072;&#1073;&#1086;&#1090;&#1072;&#1090;&#1100; &#1076;&#1077;&#1085;&#1100;&#1075;&#1080; &#1095;&#1077;&#1083;&#1086;&#1074;&#1077;&#1082; &#1091; &#1082;&#1086;&#1090;&#1086;&#1088;&#1086;&#1075;&#1086; &#1085;&#1077;&#1090; &#1090;&#1088;&#1080; &#1082;&#1086;&#1087;&#1077;&#1081;&#1082;&#1080; &#1082;&#1091;&#1087;&#1080;&#1090;&#1100; &#1088;&#1077;&#1082;&#1083;&#1072;&#1084;&#1091;.  &#1050; &#1090;&#1086;&#1084;&#1091; &#1078;&#1077;, &#1103; &#1085;&#1077; 24/7 &#1082;&#1086;&#1085;&#1090;&#1088;&#1086;&#1083;&#1080;&#1088;&#1091;&#1102; komsomolka ua, &#1095;&#1077;&#1084; &#1087;&#1086;&#1083;&#1100;&#1079;&#1091;&#1102;&#1090;&#1089;&#1103; &#1089;&#1087;&#1072;&#1084;&#1077;&#1088;&#1099; &#1080; &#1088;&#1077;&#1079;&#1080;&#1076;&#1077;&#1085;&#1090;&#1099; &#1063;&#1057;. &#1055;&#1086;&#1082;&#1072; &#1084;&#1077;&#1085;&#1103; &#1085;&#1077;&#1090;, &#1086;&#1087;&#1091;&#1073;&#1083;&#1080;&#1082;&#1091;&#1102;&#1090; &#1089;&#1074;&#1086;&#1102; &#1079;&#1072;&#1084;&#1072;&#1085;&#1091;&#1093;&#1091; &#1074; &#1085;&#1072;&#1076;&#1077;&#1078;&#1076;&#1077; &#1095;&#1090;&#1086; &#1082;&#1090;&#1086;-&#1090;&#1086; &#1082;&#1083;&#1102;&#1085;&#1077;&#1090;. &#1040; &#1074; &#1086;&#1073;&#1097;&#1077;&#1084; &#1087;&#1086;&#1090;&#1086;&#1082;&#1077; &#1085;&#1077; &#1086;&#1090;&#1083;&#1080;&#1095;&#1072;&#1102;&#1090;&#1089;&#1103; &#1087;&#1086;&#1089;&#1090;&#1099; &#1087;&#1083;&#1072;&#1090;&#1105;&#1078;&#1077;&#1089;&#1087;&#1086;&#1089;&#1086;&#1073;&#1085;&#1099;&#1093; &#1083;&#1102;&#1076;&#1077;&#1081; &#1086;&#1090; &#1074;&#1089;&#1103;&#1082;&#1080;&#1093; &#1085;&#1077;&#1083;&#1077;&#1075;&#1072;&#1083;&#1086;&#1074;.<br><br>&#1045;&#1089;&#1083;&#1080; &#1090;&#1077;&#1073;&#1077; &#1084;&#1072;&#1082;&#1089;&#1080;&#1084;&#1072;&#1083;&#1100;&#1085;&#1086; &#1087;&#1088;&#1086;&#1074;&#1077;&#1088;&#1077;&#1085;&#1085;&#1099;&#1077; &#1090;&#1077;&#1084;&#1099;, &#1090;&#1086;&#1075;&#1076;&#1072; &#1080;&#1076;&#1080; &#1085;&#1072; &#1092;&#1077;&#1088;&#1084;&#1091; <a href="https://shpargalka.work/ferma/" target="_blank" rel="noopener">https://shpargalka.work/ferma/</a>. &#1058;&#1072;&#1084; &#1085;&#1072;&#1093;&#1086;&#1076;&#1080;&#1090;&#1089;&#1103; &#1088;&#1077;&#1081;&#1090;&#1080;&#1085;&#1075; &#1085;&#1072;&#1076;&#1105;&#1078;&#1085;&#1099;&#1093; &#1088;&#1072;&#1073;&#1086;&#1090;&#1086;&#1076;&#1072;&#1090;&#1077;&#1083;&#1077;&#1081;. &#1057; &#1087;&#1086;&#1084;&#1086;&#1097;&#1100;&#1102; &#1082;&#1086;&#1090;&#1086;&#1088;&#1086;&#1075;&#1086; &#1089;&#1077;&#1081;&#1095;&#1072;&#1089; &#1084;&#1085;&#1086;&#1075;&#1080;&#1077; &#1074;&#1099;&#1073;&#1080;&#1088;&#1072;&#1102;&#1090; &#1072;&#1075;&#1077;&#1085;&#1090;&#1086;&#1074;.<br><br>&#1050;&#1088;&#1086;&#1084;&#1077; &#1090;&#1086;&#1075;&#1086;, &#1079;&#1076;&#1077;&#1089;&#1100; &#1085;&#1077;&#1090; &#1082;&#1088;&#1091;&#1075;&#1083;&#1086;&#1089;&#1091;&#1090;&#1086;&#1095;&#1085;&#1086;&#1075;&#1086; &#1085;&#1077;&#1080;&#1089;&#1089;&#1103;&#1082;&#1072;&#1077;&#1084;&#1086;&#1075;&#1086; &#1074;&#1086;&#1076;&#1086;&#1087;&#1072;&#1076;&#1072; &#1089;&#1086;&#1086;&#1073;&#1097;&#1077;&#1085;&#1080;&#1081;. &#1042;&#1084;&#1077;&#1089;&#1090;&#1086; &#1101;&#1090;&#1086;&#1075;&#1086;, &#1080;&#1079;&#1088;&#1077;&#1076;&#1082;&#1072; &#1073;&#1091;&#1076;&#1091; &#1076;&#1086;&#1073;&#1072;&#1074;&#1083;&#1103;&#1090;&#1100; &#1090;&#1086;&#1083;&#1100;&#1082;&#1086; &#1074;&#1072;&#1088;&#1080;&#1072;&#1085;&#1090;&#1099; &#1085;&#1072; &#1082;&#1086;&#1090;&#1086;&#1088;&#1099;&#1077; &#1089;&#1090;&#1086;&#1080;&#1090; &#1086;&#1073;&#1088;&#1072;&#1097;&#1072;&#1090;&#1100; &#1074;&#1085;&#1080;&#1084;&#1072;&#1085;&#1080;&#1077;. &#1055;&#1086; &#1101;&#1090;&#1086;&#1084;&#1091;, &#1089;&#1086;&#1074;&#1077;&#1090;&#1091;&#1102; &#1087;&#1086;&#1076;&#1087;&#1080;&#1089;&#1072;&#1090;&#1100;&#1089;&#1103; &#1076;&#1072;&#1078;&#1077; &#1077;&#1089;&#1083;&#1080; &#1090;&#1099; &#1089;&#1077;&#1075;&#1086;&#1076;&#1085;&#1103; &#1085;&#1077; &#1074; &#1072;&#1082;&#1090;&#1080;&#1074;&#1085;&#1086;&#1084; &#1087;&#1086;&#1080;&#1089;&#1082;&#1077; &#1090;&#1088;&#1091;&#1076;&#1086;&#1091;&#1089;&#1090;&#1088;&#1086;&#1081;&#1089;&#1090;&#1074;&#1072;. &#1056;&#1072;&#1085;&#1086; &#1080;&#1083;&#1080; &#1087;&#1086;&#1079;&#1076;&#1085;&#1086; &#1084;&#1086;&#1075;&#1091; &#1076;&#1086;&#1073;&#1072;&#1074;&#1080;&#1090;&#1100; &#1089;&#1102;&#1076;&#1072; &#1080;&#1084;&#1077;&#1085;&#1085;&#1086; &#1090;&#1086; &#1095;&#1090;&#1086; &#1080;&#1076;&#1077;&#1072;&#1083;&#1100;&#1085;&#1086; &#1087;&#1086;&#1076;&#1086;&#1081;&#1076;&#1105;&#1090;.<br><br>&#1050;&#1088;&#1086;&#1084;&#1077; &#1074;&#1072;&#1082;&#1072;&#1085;&#1089;&#1080;&#1081;, &#1080;&#1085;&#1086;&#1075;&#1076;&#1072; &#1084;&#1086;&#1075;&#1091; &#1086;&#1087;&#1086;&#1074;&#1077;&#1097;&#1072;&#1090;&#1100; &#1086; &#1088;&#1072;&#1079;&#1085;&#1086;&#1075;&#1086; &#1088;&#1086;&#1076;&#1072; &#1087;&#1086;&#1083;&#1077;&#1079;&#1085;&#1086;&#1081; &#1080;&#1085;&#1092;&#1086;&#1088;&#1084;&#1072;&#1094;&#1080;&#1080; &#1087;&#1088;&#1086; &#1101;&#1089;&#1082;&#1086;&#1088;&#1090; &#1074; &#1050;&#1080;&#1077;&#1074;&#1077;.<br><br>&#1045;&#1089;&#1083;&#1080; &#1077;&#1089;&#1090;&#1100; &#1078;&#1072;&#1083;&#1086;&#1073;&#1099;, &#1074;&#1086;&#1087;&#1088;&#1086;&#1089;&#1099;, &#1087;&#1088;&#1077;&#1076;&#1083;&#1086;&#1078;&#1077;&#1085;&#1080;&#1103; &#1086;&#1090;&#1085;&#1086;&#1089;&#1080;&#1090;&#1077;&#1083;&#1100;&#1085;&#1086; &#1076;&#1072;&#1085;&#1085;&#1086;&#1075;&#1086; &#1082;&#1072;&#1085;&#1072;&#1083;&#1072;, &#1086;&#1073;&#1088;&#1072;&#1097;&#1072;&#1081;&#1090;&#1077;&#1089;&#1100; &#1082;&#1086; &#1084;&#1085;&#1077;. &#1040;&#1082;&#1090;&#1091;&#1072;&#1083;&#1100;&#1085;&#1099;&#1077; &#1082;&#1086;&#1085;&#1090;&#1072;&#1082;&#1090;&#1099; &#1084;&#1086;&#1078;&#1085;&#1086; &#1085;&#1072;&#1081;&#1090;&#1080; &#1085;&#1072; &#1089;&#1090;&#1088;&#1072;&#1085;&#1080;&#1094;&#1077; <a href="https://shpargalka.work/contacts/" target="_blank" rel="noopener">https://shpargalka.work/contacts/</a> &#1084;&#1086;&#1077;&#1075;&#1086; &#1073;&#1083;&#1086;&#1075;&#1072;.<br><br>&#1054;&#1089;&#1090;&#1072;&#1083;&#1100;&#1085;&#1099;&#1077; &#1084;&#1077;&#1089;&#1090;&#1072; &#1075;&#1076;&#1077; &#1084;&#1086;&#1078;&#1085;&#1086; &#1074;&#1099;&#1073;&#1080;&#1088;&#1072;&#1090;&#1100; &#1076;&#1077;&#1085;&#1077;&#1078;&#1085;&#1099;&#1077; &#1090;&#1077;&#1084;&#1099; &#1089;&#1084;&#1086;&#1090;&#1088;&#1080; &#1079;&#1076;&#1077;&#1089;&#1100; <a href="https://shpargalka.work/group/" target="_blank" rel="noopener">https://shpargalka.work/group/</a>. &#1058;&#1072;&#1084; &#1089;&#1087;&#1080;&#1089;&#1086;&#1082; &#1088;&#1077;&#1089;&#1091;&#1088;&#1089;&#1086;&#1074; &#1082;&#1086;&#1090;&#1086;&#1088;&#1099;&#1077; &#1080;&#1084;&#1077;&#1102;&#1090; &#1086;&#1090;&#1085;&#1086;&#1096;&#1077;&#1085;&#1080;&#1077; &#1082; &laquo;&#1064;&#1087;&#1072;&#1088;&#1075;&#1072;&#1083;&#1082;&#1072; &#1101;&#1089;&#1082;&#1086;&#1088;&#1090;&#1085;&#1080;&#1094;&#1099;&raquo;.<br><br>&#1042;&#1089;&#1077;&#1084; &#1076;&#1086;&#1073;&#1088;&#1072;, &#1073;&#1072;&#1073;&#1083;&#1072; &#1080; &#1089;&#1095;&#1072;&#1089;&#1090;&#1100;&#1103;.<i class="emoji" style="background-image:url('//tlg.today/img/emoji/40/F09F988A.png')"><b>&#128522;</b></i><br>&#1040;&#1083;&#1105;&#1085;&#1072;.<i class="emoji" style="background-image:url('//tlg.today/img/emoji/40/F09F9898.png')"><b>&#128536;</b></i></div>
<a class="tgme_widget_message_link_preview" href="https://telegra.ph/file/14eaa28502530b6b7a142.mp4">
  
  
  <div class="link_preview_video_player js-message_video_player" style="">
  <i class="link_preview_video_thumb" style="background-image:url('https://tlg.today/file4/YIlZX4DFb9OlDrB8Wnjw65a1AWsu__0PIqWZbqkT-gJNoXzrrR_9tA4AQiD2ko8EMLF_cA5rsgSvXsMCJplUqbafO3GZoLHYp-usO4x0YKopeF33NFfZ5s7vQy2zObN-GuFGLIhIetw8OaN34iSMte2gyUcID55SIPbHNCbn7C0hGuNw7JOuw0dblwkzUqPWOS1EuVDe2wNBwSVgNDHrOwFSRZaW_mb5KkKoZuh_UjDUZ1_Ua6DfjvOObrwbbgoTcU0s9YN8kGpRwl2f3P-r-i7Hv34YDVQnKEp82P2GmbEDpTVYk_nEI0-RqMW6D5Y7n6XmauYj2WzzhsLQ-0MGgw')"></i>
  <div class="link_preview_video_wrap" style="padding-top:49.6%">
    <video class="link_preview_video js-message_video" src="https://tlg.today/file4/cc620e84e8.mp4?token=KyYBGVtR24us9GWs_TsDyIxNQ-d5ZugQo8H3i-cB1yfCHAFnwN94HuZNggl2gnD_oLHmIA00xzdqpFfA2biNmKw3IynoEVXufLcj7J7lEOQVT9PiFxp8dgLHU5zw7VU6YKVgBdEEFZI64KkzcEqc8f-jnxLwo6Ncn51Vc0DsxCRealDJsl38twFfxckc1G0SwYX6MnqCX6WC1N28iGErVNQdFdHilT44uLBybZKViZjvo_5QkXB6_MNPsQHU2MJHbp2YvACEYIqL5vI4SPD1UeH7sVUz7cw3FMvKtYqNjiQCAG0kq1n2RIBjmKl-N602vdzggiaTJgqurGJDtF23nQ" width="100%" height="100%" preload muted autoplay loop playsinline></video></div>
  
</div>
  
  
</a>
<div class="tgme_widget_message_footer compact js-message_footer">

<div class="tgme_widget_message_info short js-message_info">
  <span class="tgme_widget_message_views">558</span><span class="copyonly"> views</span><span class="tgme_widget_message_meta"><a class="tgme_widget_message_date" href="https://tlg.today/komsomolka_ua_official/8"><time datetime="2020-03-06T05:14:50+00:00">05:14</time></a></span>
</div>
</div>
  </div>
  
</div></div><div class="tgme_widget_message_wrap js-widget_message_wrap"><div class="tgme_widget_message force_userpic js-widget_message" data-post="komsomolka_ua_official/" data-view="eyJjIjotMTI3ODIzMTUzMywicCI6MTEsInQiOjE2MDMyNTExMDIsImgiOiJmZmY4NjBhZDY3NGIzMjc4MTgifQ">
  <div class="tgme_widget_message_user"><a href="https://tlg.today/komsomolka_ua_official"><i class="tgme_widget_message_user_photo bgcolor5" data-content="&#1056;"><img src="https://tlg.today/file4/B6-Ij7yzCS41p_JydlG5Kk-38IR-x7qq7fUAzgzqymZt8iB5doNHIisoxVGPpDjpxuRSEPUCim7rPQ9qNH3-B7EDIRFh9bj2dqFFCRdTWbmKBHSEPCxheI0Tfvw-a7OESjpbbzqIdq4pTiwVaAj-EvVuUdHSy-Ug-203sLpcTRcSbuBZ3H3Z4XSBN7i-LX82MIDVIrupJ8GlHUSfXHysq7OxQg_ntlcTdfaMgC7IrcQmqRjdexJysoHmm32Pybh5FPD-9owUnCte9aJu1MkNkpM58b34xlpYKMrFe_bDAy2BjSrXHIUrFyfBDgog6ui0tvWE4uWLPDMgXZN54LAwfQ.jpg"></i></a></div>
  <div class="tgme_widget_message_bubble">
    
    <i class="tgme_widget_message_bubble_tail">
      <svg class="bubble_icon" width="9px" height="20px" viewbox="0 0 9 20"><g fill="none"><path class="background" fill="#ffffff" d="M8,1 L9,1 L9,20 L8,20 L8,18 C7.807,15.161 7.124,12.233 5.950,9.218 C5.046,6.893 3.504,4.733 1.325,2.738 L1.325,2.738 C0.917,2.365 0.89,1.732 1.263,1.325 C1.452,1.118 1.72,1 2,1 L8,1 Z"></path><path class="border_1x" fill="#d7e3ec" d="M9,1 L2,1 C1.72,1 1.452,1.118 1.263,1.325 C0.89,1.732 0.917,2.365 1.325,2.738 C3.504,4.733 5.046,6.893 5.95,9.218 C7.124,12.233 7.807,15.161 8,18 L8,20 L9,20 L9,1 Z M2,0 L9,0 L9,20 L7,20 L7,20 L7.002,18.068 C6.816,15.333 6.156,12.504 5.018,9.58 C4.172,7.406 2.72,5.371 0.649,3.475 C-0.165,2.729 -0.221,1.464 0.525,0.649 C0.904,0.236 1.439,0 2,0 Z"></path><path class="border_2x" d="M9,1 L2,1 C1.72,1 1.452,1.118 1.263,1.325 C0.89,1.732 0.917,2.365 1.325,2.738 C3.504,4.733 5.046,6.893 5.95,9.218 C7.124,12.233 7.807,15.161 8,18 L8,20 L9,20 L9,1 Z M2,0.5 L9,0.5 L9,20 L7.5,20 L7.5,20 L7.501,18.034 C7.312,15.247 6.64,12.369 5.484,9.399 C4.609,7.15 3.112,5.052 0.987,3.106 C0.376,2.547 0.334,1.598 0.894,0.987 C1.178,0.677 1.579,0.5 2,0.5 Z"></path><path class="border_3x" d="M9,1 L2,1 C1.72,1 1.452,1.118 1.263,1.325 C0.89,1.732 0.917,2.365 1.325,2.738 C3.504,4.733 5.046,6.893 5.95,9.218 C7.124,12.233 7.807,15.161 8,18 L8,20 L9,20 L9,1 Z M2,0.667 L9,0.667 L9,20 L7.667,20 L7.667,20 L7.668,18.023 C7.477,15.218 6.802,12.324 5.64,9.338 C4.755,7.064 3.243,4.946 1.1,2.983 C0.557,2.486 0.52,1.643 1.017,1.1 C1.269,0.824 1.626,0.667 2,0.667 Z"></path></g></svg></i>
    <div class="tgme_widget_message_author"><a class="tgme_widget_message_owner_name" href="https://tlg.today/komsomolka_ua_official"><span dir="auto">&#1056;&#1072;&#1073;&#1086;&#1090;&#1072; &#1076;&#1077;&#1074;&#1091;&#1096;&#1082;&#1072;&#1084; &#1074; &#1050;&#1080;&#1077;&#1074;&#1077; &#1030; &#1042;&#1099;&#1089;&#1086;&#1082;&#1086;&#1086;&#1087;&#1083;&#1072;&#1095;&#1080;&#1074;&#1072;&#1077;&#1084;&#1099;&#1077; &#1074;&#1072;&#1082;&#1072;&#1085;&#1089;&#1080;&#1080;</span></a></div>



<div class="tgme_widget_message_text js-message_text" dir="auto"><a href="https://telegra.ph/file/7cb13c6296653ac7ece72.mp4" target="_blank" rel="noopener" onclick="return confirm('Open this link?\n\n'+this.href);">&#8203;&#8203;</a><i class="emoji" style="background-image:url('//tlg.today/img/emoji/40/F09F92B8.png')"><b>&#128184;</b></i>&#1042;&#1099;&#1089;&#1086;&#1082;&#1080;&#1081; &#1079;&#1072;&#1088;&#1072;&#1073;&#1086;&#1090;&#1086;&#1082; &#1076;&#1083;&#1103; &#1076;&#1077;&#1074;&#1091;&#1096;&#1077;&#1082;.&#1050;&#1048;&#1045;&#1042;<i class="emoji" style="background-image:url('//tlg.today/img/emoji/40/F09F92B8.png')"><b>&#128184;</b></i><br><i class="emoji" style="background-image:url('//tlg.today/img/emoji/40/F09F918C.png')"><b>&#128076;</b></i>&#1055;&#1088;&#1080;&#1077;&#1079;&#1078;&#1080;&#1084; &#1087;&#1088;&#1077;&#1076;&#1086;&#1089;&#1090;&#1072;&#1074;&#1083;&#1103;&#1077;&#1084; &#1078;&#1080;&#1083;&#1100;&#1077;.&#1041;&#1077;&#1079; &#1079;&#1072;&#1083;&#1086;&#1075;&#1086;&#1074;,&#1096;&#1090;&#1088;&#1072;&#1092;&#1086;&#1074;,&#1074;&#1099;&#1095;&#1077;&#1090;&#1086;&#1074;<i class="emoji" style="background-image:url('//tlg.today/img/emoji/40/E29D97.png')"><b>&#10071;&#65039;</b></i><br><i class="emoji" style="background-image:url('//tlg.today/img/emoji/40/F09F918C.png')"><b>&#128076;</b></i> &#1048;&#1085;&#1076;&#1080;&#1074;&#1080;&#1076;&#1091;&#1072;&#1083;&#1100;&#1085;&#1099;&#1081; &#1075;&#1088;&#1072;&#1092;&#1080;&#1082; &#1088;&#1072;&#1073;&#1086;&#1090;&#1099;<i class="emoji" style="background-image:url('//tlg.today/img/emoji/40/E29D97.png')"><b>&#10071;&#65039;</b></i><br><i class="emoji" style="background-image:url('//tlg.today/img/emoji/40/F09F918C.png')"><b>&#128076;</b></i>&#1056;&#1072;&#1073;&#1086;&#1090;&#1072;&#1077;&#1084; 50/50.&#1079;&#1087; &#1087;&#1086;&#1089;&#1083;&#1077; &#1082;&#1072;&#1078;&#1076;&#1086;&#1081; &#1086;&#1090;&#1088;&#1072;&#1073;&#1086;&#1090;&#1072;&#1085;&#1085;&#1086;&#1081; &#1089;&#1084;&#1077;&#1085;&#1099;<i class="emoji" style="background-image:url('//tlg.today/img/emoji/40/E29D97.png')"><b>&#10071;&#65039;</b></i><br>&#1053;&#1045; &#1042;&#1040;&#1057;&#1071;<i class="emoji" style="background-image:url('//tlg.today/img/emoji/40/E280BC.png')"><b>&#8252;&#65039;</b></i><br>&#1061;&#1086;&#1095;&#1077;&#1096;&#1100; &#1093;&#1086;&#1088;&#1086;&#1096;&#1086; &#1079;&#1072;&#1088;&#1072;&#1073;&#1086;&#1090;&#1072;&#1090;&#1100;-&#1090;&#1086;&#1075;&#1076;&#1072; &#1090;&#1077;&#1073;&#1077; &#1082;&#1086; &#1084;&#1085;&#1077;.<br><i class="emoji" style="background-image:url('//tlg.today/img/emoji/40/E29EA1.png')"><b>&#10145;&#65039;</b></i>099-107-14-58<i class="emoji" style="background-image:url('//tlg.today/img/emoji/40/E2AC85.png')"><b>&#11013;&#65039;</b></i>Viber/Telegram</div>
<a class="tgme_widget_message_link_preview" href="https://telegra.ph/file/7cb13c6296653ac7ece72.mp4">
  
  
  <div class="link_preview_video_player js-message_video_player" style="width:80%;">
  <i class="link_preview_video_thumb" style="background-image:url('https://tlg.today/file4/cYPnOvlelAtF3pBvz7i1TJox27d2URgq9ukyMEqxkjs7fYbUMTfvhKGvd-D-3eBXA2VzqckXqgqCpdYvS4up54mjga6Oz0r4z-waXAKW6RlfCaqH8dF7t0JcsNhDygJjpGIL8DGD5fsA7kgq7C6He4gUkNwvalJMVu9Cw4CmL5ra3OEjTF2Hs55qyWGhcsqk8lSHbik66Njp4YLk8VWgyIXT3rbeqriQvYs0ZbetuDyROzpql8FtT8MMUAVhWWxycWrdxyp9UEWLVeVJCnNyJDBV_qZTc_KP_Nq-bHSt3aNPQq0di6LnmwNsL5xK0DTmgkS0RpvaVaVt4tX4oY5Yww')"></i>
  <div class="link_preview_video_wrap" style="padding-top:125%">
    <video class="link_preview_video js-message_video" src="https://tlg.today/file4/7fddbf3514.mp4?token=FRCy3OqjJstA1UQrvtXuz92_onG80v5G27Lek1Ory3iPtm570bDG9dxTj5tggeTVWmVWJ_QR_GA-m5DpyA2sOkzisOOg99Rk-uUlz7k3rxvU-LsF1ZRytFlnNdcBxWaWFMI2nnghL-dkey28MHUbhZnKNNbVFtjo_2ZTE6lZ0nuaNMe0oj9AKcWSMN9k-LrpqMOQ7bj5cGfBhe2dMBYQlD_Dr5SxAsj9Yx4bWGz7B4IFxKKiSOQatWl6Pa1bnURlZ1UlP6wl9vwXlrEV4cnIiN9avWr1N_cH7SVK7FHeF4V4UYb_OD2x4yADBQClTD0XYGjW-_q8erYgoX851N5GFw" width="100%" height="100%" preload muted autoplay loop playsinline></video></div>
  
</div>
  
  
</a>
<div class="tgme_widget_message_footer compact js-message_footer">

<div class="tgme_widget_message_info short js-message_info">
  <span class="tgme_widget_message_views">511</span><span class="copyonly"> views</span><span class="tgme_widget_message_meta">edited &nbsp;<a class="tgme_widget_message_date" href="https://tlg.today/komsomolka_ua_official/11"><time datetime="2020-03-29T15:35:19+00:00">15:35</time></a></span>
</div>
</div>
  </div>
  
</div></div><div class="tgme_widget_message_wrap js-widget_message_wrap"><div class="tgme_widget_message force_userpic service_message js-widget_message" data-post="komsomolka_ua_official/" data-view="eyJjIjotMTI3ODIzMTUzMywicCI6MTIsInQiOjE2MDMyNTExMDIsImgiOiJjZTBjNmZkZWExYzc1N2RlZGQifQ">
  <div class="tgme_widget_message_user"><a href="https://tlg.today/komsomolka_ua_official"><i class="tgme_widget_message_user_photo bgcolor5" data-content="&#1056;"><img src="https://tlg.today/file4/B6-Ij7yzCS41p_JydlG5Kk-38IR-x7qq7fUAzgzqymZt8iB5doNHIisoxVGPpDjpxuRSEPUCim7rPQ9qNH3-B7EDIRFh9bj2dqFFCRdTWbmKBHSEPCxheI0Tfvw-a7OESjpbbzqIdq4pTiwVaAj-EvVuUdHSy-Ug-203sLpcTRcSbuBZ3H3Z4XSBN7i-LX82MIDVIrupJ8GlHUSfXHysq7OxQg_ntlcTdfaMgC7IrcQmqRjdexJysoHmm32Pybh5FPD-9owUnCte9aJu1MkNkpM58b34xlpYKMrFe_bDAy2BjSrXHIUrFyfBDgog6ui0tvWE4uWLPDMgXZN54LAwfQ.jpg"></i></a></div>
  <div class="tgme_widget_message_bubble">
    
    <i class="tgme_widget_message_bubble_tail">
      <svg class="bubble_icon" width="9px" height="20px" viewbox="0 0 9 20"><g fill="none"><path class="background" fill="#ffffff" d="M8,1 L9,1 L9,20 L8,20 L8,18 C7.807,15.161 7.124,12.233 5.950,9.218 C5.046,6.893 3.504,4.733 1.325,2.738 L1.325,2.738 C0.917,2.365 0.89,1.732 1.263,1.325 C1.452,1.118 1.72,1 2,1 L8,1 Z"></path><path class="border_1x" fill="#d7e3ec" d="M9,1 L2,1 C1.72,1 1.452,1.118 1.263,1.325 C0.89,1.732 0.917,2.365 1.325,2.738 C3.504,4.733 5.046,6.893 5.95,9.218 C7.124,12.233 7.807,15.161 8,18 L8,20 L9,20 L9,1 Z M2,0 L9,0 L9,20 L7,20 L7,20 L7.002,18.068 C6.816,15.333 6.156,12.504 5.018,9.58 C4.172,7.406 2.72,5.371 0.649,3.475 C-0.165,2.729 -0.221,1.464 0.525,0.649 C0.904,0.236 1.439,0 2,0 Z"></path><path class="border_2x" d="M9,1 L2,1 C1.72,1 1.452,1.118 1.263,1.325 C0.89,1.732 0.917,2.365 1.325,2.738 C3.504,4.733 5.046,6.893 5.95,9.218 C7.124,12.233 7.807,15.161 8,18 L8,20 L9,20 L9,1 Z M2,0.5 L9,0.5 L9,20 L7.5,20 L7.5,20 L7.501,18.034 C7.312,15.247 6.64,12.369 5.484,9.399 C4.609,7.15 3.112,5.052 0.987,3.106 C0.376,2.547 0.334,1.598 0.894,0.987 C1.178,0.677 1.579,0.5 2,0.5 Z"></path><path class="border_3x" d="M9,1 L2,1 C1.72,1 1.452,1.118 1.263,1.325 C0.89,1.732 0.917,2.365 1.325,2.738 C3.504,4.733 5.046,6.893 5.95,9.218 C7.124,12.233 7.807,15.161 8,18 L8,20 L9,20 L9,1 Z M2,0.667 L9,0.667 L9,20 L7.667,20 L7.667,20 L7.668,18.023 C7.477,15.218 6.802,12.324 5.64,9.338 C4.755,7.064 3.243,4.946 1.1,2.983 C0.557,2.486 0.52,1.643 1.017,1.1 C1.269,0.824 1.626,0.667 2,0.667 Z"></path></g></svg></i>
    <div class="tgme_widget_message_author"><a class="tgme_widget_message_owner_name" href="https://tlg.today/komsomolka_ua_official"><span dir="auto">&#1056;&#1072;&#1073;&#1086;&#1090;&#1072; &#1076;&#1077;&#1074;&#1091;&#1096;&#1082;&#1072;&#1084; &#1074; &#1050;&#1080;&#1077;&#1074;&#1077; &#1030; &#1042;&#1099;&#1089;&#1086;&#1082;&#1086;&#1086;&#1087;&#1083;&#1072;&#1095;&#1080;&#1074;&#1072;&#1077;&#1084;&#1099;&#1077; &#1074;&#1072;&#1082;&#1072;&#1085;&#1089;&#1080;&#1080;</span></a></div>



<div class="tgme_widget_message_text js-message_text" dir="auto">Channel name was changed to &laquo;<span dir="auto">&#1056;&#1072;&#1073;&#1086;&#1090;&#1072; &#1076;&#1083;&#1103; &#1076;&#1077;&#1074;&#1091;&#1096;&#1077;&#1082; &#1074; &#1050;&#1080;&#1077;&#1074;&#1077;<i class="emoji" style="background-image:url('//tlg.today/img/emoji/40/E2AD90.png')"><b>&#11088;&#65039;</b></i>&#1042;&#1072;&#1082;&#1072;&#1085;&#1089;&#1080;&#1080;<i class="emoji" style="background-image:url('//tlg.today/img/emoji/40/E2AD90.png')"><b>&#11088;&#65039;</b></i>&#1055;&#1048;&#1054;&#1053;&#1045;&#1056;&#1050;&#1040;</span>&raquo;</div>

<div class="tgme_widget_message_footer compact js-message_footer">

<div class="tgme_widget_message_info short js-message_info">
  <span class="tgme_widget_message_meta"><a class="tgme_widget_message_date" href="https://tlg.today/komsomolka_ua_official/12"><time datetime="2020-04-10T00:20:39+00:00">00:20</time></a></span>
</div>
</div>
  </div>
  
</div></div><div class="tgme_widget_message_wrap js-widget_message_wrap"><div class="tgme_widget_message force_userpic js-widget_message" data-post="komsomolka_ua_official/" data-view="eyJjIjotMTI3ODIzMTUzMywicCI6MTMsInQiOjE2MDMyNTExMDIsImgiOiJjZTYyOWY5NTU2N2NlYmM0YTIifQ">
  <div class="tgme_widget_message_user"><a href="https://tlg.today/komsomolka_ua_official"><i class="tgme_widget_message_user_photo bgcolor5" data-content="&#1056;"><img src="https://tlg.today/file4/B6-Ij7yzCS41p_JydlG5Kk-38IR-x7qq7fUAzgzqymZt8iB5doNHIisoxVGPpDjpxuRSEPUCim7rPQ9qNH3-B7EDIRFh9bj2dqFFCRdTWbmKBHSEPCxheI0Tfvw-a7OESjpbbzqIdq4pTiwVaAj-EvVuUdHSy-Ug-203sLpcTRcSbuBZ3H3Z4XSBN7i-LX82MIDVIrupJ8GlHUSfXHysq7OxQg_ntlcTdfaMgC7IrcQmqRjdexJysoHmm32Pybh5FPD-9owUnCte9aJu1MkNkpM58b34xlpYKMrFe_bDAy2BjSrXHIUrFyfBDgog6ui0tvWE4uWLPDMgXZN54LAwfQ.jpg"></i></a></div>
  <div class="tgme_widget_message_bubble">
    
    <i class="tgme_widget_message_bubble_tail">
      <svg class="bubble_icon" width="9px" height="20px" viewbox="0 0 9 20"><g fill="none"><path class="background" fill="#ffffff" d="M8,1 L9,1 L9,20 L8,20 L8,18 C7.807,15.161 7.124,12.233 5.950,9.218 C5.046,6.893 3.504,4.733 1.325,2.738 L1.325,2.738 C0.917,2.365 0.89,1.732 1.263,1.325 C1.452,1.118 1.72,1 2,1 L8,1 Z"></path><path class="border_1x" fill="#d7e3ec" d="M9,1 L2,1 C1.72,1 1.452,1.118 1.263,1.325 C0.89,1.732 0.917,2.365 1.325,2.738 C3.504,4.733 5.046,6.893 5.95,9.218 C7.124,12.233 7.807,15.161 8,18 L8,20 L9,20 L9,1 Z M2,0 L9,0 L9,20 L7,20 L7,20 L7.002,18.068 C6.816,15.333 6.156,12.504 5.018,9.58 C4.172,7.406 2.72,5.371 0.649,3.475 C-0.165,2.729 -0.221,1.464 0.525,0.649 C0.904,0.236 1.439,0 2,0 Z"></path><path class="border_2x" d="M9,1 L2,1 C1.72,1 1.452,1.118 1.263,1.325 C0.89,1.732 0.917,2.365 1.325,2.738 C3.504,4.733 5.046,6.893 5.95,9.218 C7.124,12.233 7.807,15.161 8,18 L8,20 L9,20 L9,1 Z M2,0.5 L9,0.5 L9,20 L7.5,20 L7.5,20 L7.501,18.034 C7.312,15.247 6.64,12.369 5.484,9.399 C4.609,7.15 3.112,5.052 0.987,3.106 C0.376,2.547 0.334,1.598 0.894,0.987 C1.178,0.677 1.579,0.5 2,0.5 Z"></path><path class="border_3x" d="M9,1 L2,1 C1.72,1 1.452,1.118 1.263,1.325 C0.89,1.732 0.917,2.365 1.325,2.738 C3.504,4.733 5.046,6.893 5.95,9.218 C7.124,12.233 7.807,15.161 8,18 L8,20 L9,20 L9,1 Z M2,0.667 L9,0.667 L9,20 L7.667,20 L7.667,20 L7.668,18.023 C7.477,15.218 6.802,12.324 5.64,9.338 C4.755,7.064 3.243,4.946 1.1,2.983 C0.557,2.486 0.52,1.643 1.017,1.1 C1.269,0.824 1.626,0.667 2,0.667 Z"></path></g></svg></i>
    <div class="tgme_widget_message_author"><a class="tgme_widget_message_owner_name" href="https://tlg.today/komsomolka_ua_official"><span dir="auto">&#1056;&#1072;&#1073;&#1086;&#1090;&#1072; &#1076;&#1077;&#1074;&#1091;&#1096;&#1082;&#1072;&#1084; &#1074; &#1050;&#1080;&#1077;&#1074;&#1077; &#1030; &#1042;&#1099;&#1089;&#1086;&#1082;&#1086;&#1086;&#1087;&#1083;&#1072;&#1095;&#1080;&#1074;&#1072;&#1077;&#1084;&#1099;&#1077; &#1074;&#1072;&#1082;&#1072;&#1085;&#1089;&#1080;&#1080;</span></a></div>



<div class="tgme_widget_message_text js-message_text" dir="auto"><a href="https://telegra.ph/file/6f4af9852afc70a3bdaa7.jpg" target="_blank" rel="noopener" onclick="return confirm('Open this link?\n\n'+this.href);">&#8203;&#8203;</a>&#1044;&#1077;&#1074;&#1095;&#1086;&#1085;&#1082;&#1080;-&#1076;&#1077;&#1074;&#1095;&#1086;&#1085;&#1086;&#1095;&#1082;&#1080;!<br>&#1050;&#1048;&#1045;&#1042;!<br>18+<br>&#1054;&#1090;&#1082;&#1088;&#1099;&#1083;&#1080;&#1089;&#1100; &#1085;&#1086;&#1074;&#1099;&#1077; &#1072;&#1087;&#1072;&#1088;&#1090;&#1072;&#1084;&#1077;&#1085;&#1090;&#1099;! &#1055;&#1086; &#1089;&#1072;&#1084;&#1086;&#1081; &#1074;&#1099;&#1089;&#1086;&#1082;&#1086;&#1081; &#1094;&#1077;&#1085;&#1086;&#1074;&#1081; &#1087;&#1086;&#1083;&#1080;&#1090;&#1080;&#1082;&#1077; &#1074; &#1089;&#1090;&#1086;&#1083;&#1080;&#1094;&#1077;!<br>&#1058;&#1086;&#1083;&#1100;&#1082;&#1086; VIP &#1075;&#1086;&#1089;&#1090;&#1080;!<br>&#1045;&#1089;&#1083;&#1080; &#1090;&#1099; &#1084;&#1086;&#1083;&#1086;&#1076;&#1072;, &#1082;&#1088;&#1072;&#1089;&#1080;&#1074;&#1072;, &#1074;&#1082;&#1091;&#1089;&#1085;&#1086; &#1087;&#1077;&#1095;&#1077;&#1096;&#1100; &#1082;&#1077;&#1082;&#1089;&#1099; &#1080; &#1093;&#1086;&#1095;&#1077;&#1096;&#1100; &#1076;&#1077;&#1085;&#1077;&#1075; - &#1085;&#1072;&#1073;&#1080;&#1088;&#1072;&#1081; 0670770101, 0678204099<br>&#1042;&#1089;&#1077; &#1090;&#1086; &#1078;&#1077;, &#1095;&#1090;&#1086; &#1080; &#1074; &#1078;&#1080;&#1079;&#1085;&#1080;! &#1053;&#1086; &#1085;&#1077; &#1079;&#1072; &#1073;&#1077;&#1089;&#1087;&#1083;&#1072;&#1090;&#1085;&#1086;<i class="emoji" style="background-image:url('//tlg.today/img/emoji/40/E299A5.png')"><b>&hearts;&#65039;</b></i><br>&#1058;&#1074;&#1086;&#1103; &#1040;&#1083;&#1080;&#1089;&#1072;<i class="emoji" style="background-image:url('//tlg.today/img/emoji/40/E299A5.png')"><b>&hearts;&#65039;</b></i><br>TG: <a href="https://tlg.today/countryofdebauchery" target="_blank">@countryofdebauchery</a> <a href="https://tlg.today/muchmoneyin_kiev" target="_blank">@muchmoneyin_kiev</a><br><a href="https://www.instagram.com/princess_of_21_century/" target="_blank" rel="noopener">https://www.instagram.com/princess_of_21_century/</a></div>
<a class="tgme_widget_message_link_preview" href="https://telegra.ph/file/6f4af9852afc70a3bdaa7.jpg">
  
  
  <i class="link_preview_image" style="background-image:url('https://tlg.today/file4/fMZP0lO5BeFwoycHqp1fv1KAAQnvxoSv-6r4PORVIkgo9MtbWrCn39IIgGi8YkMjAqY32At-p5bn8JG_gwkbTB6kxIgLvGmX0-G9GMo8aomk7NL4B8PCCiIWmlvzKTaPxpKq5qY5Ev-a8IqHWdP6Z-sa0aEbb6pZDfw27v9m3hn0mL-DuJHXaBhrA3-ANA0tu57LaM4xg8IfSkIWav6pHmLiCOA_RN-fkeF8-i9F4qsdjuAePu-pMR2ZFkUI_fFi5Eih9HZVp_7YRn-54cEZ8yAhXwbCkXFPhwll0lRgsvoHgb3oqaxl7WbOQ5maidJ_LdUqoQ65Zmo9x0EUJgqLjA.jpg');width:81%;padding-top:100%"></i>
  
  
</a>
<div class="tgme_widget_message_footer compact js-message_footer">

<div class="tgme_widget_message_info short js-message_info">
  <span class="tgme_widget_message_views">484</span><span class="copyonly"> views</span><span class="tgme_widget_message_meta"><a class="tgme_widget_message_date" href="https://tlg.today/komsomolka_ua_official/13"><time datetime="2020-05-03T06:45:53+00:00">06:45</time></a></span>
</div>
</div>
  </div>
  
</div></div><div class="tgme_widget_message_wrap js-widget_message_wrap"><div class="tgme_widget_message force_userpic js-widget_message" data-post="komsomolka_ua_official/" data-view="eyJjIjotMTI3ODIzMTUzMywicCI6MTQsInQiOjE2MDMyNTExMDIsImgiOiJlN2E2YmI1ZjAzMTA4YTI3NzEifQ">
  <div class="tgme_widget_message_user"><a href="https://tlg.today/komsomolka_ua_official"><i class="tgme_widget_message_user_photo bgcolor5" data-content="&#1056;"><img src="https://tlg.today/file4/B6-Ij7yzCS41p_JydlG5Kk-38IR-x7qq7fUAzgzqymZt8iB5doNHIisoxVGPpDjpxuRSEPUCim7rPQ9qNH3-B7EDIRFh9bj2dqFFCRdTWbmKBHSEPCxheI0Tfvw-a7OESjpbbzqIdq4pTiwVaAj-EvVuUdHSy-Ug-203sLpcTRcSbuBZ3H3Z4XSBN7i-LX82MIDVIrupJ8GlHUSfXHysq7OxQg_ntlcTdfaMgC7IrcQmqRjdexJysoHmm32Pybh5FPD-9owUnCte9aJu1MkNkpM58b34xlpYKMrFe_bDAy2BjSrXHIUrFyfBDgog6ui0tvWE4uWLPDMgXZN54LAwfQ.jpg"></i></a></div>
  <div class="tgme_widget_message_bubble">
    
    <i class="tgme_widget_message_bubble_tail">
      <svg class="bubble_icon" width="9px" height="20px" viewbox="0 0 9 20"><g fill="none"><path class="background" fill="#ffffff" d="M8,1 L9,1 L9,20 L8,20 L8,18 C7.807,15.161 7.124,12.233 5.950,9.218 C5.046,6.893 3.504,4.733 1.325,2.738 L1.325,2.738 C0.917,2.365 0.89,1.732 1.263,1.325 C1.452,1.118 1.72,1 2,1 L8,1 Z"></path><path class="border_1x" fill="#d7e3ec" d="M9,1 L2,1 C1.72,1 1.452,1.118 1.263,1.325 C0.89,1.732 0.917,2.365 1.325,2.738 C3.504,4.733 5.046,6.893 5.95,9.218 C7.124,12.233 7.807,15.161 8,18 L8,20 L9,20 L9,1 Z M2,0 L9,0 L9,20 L7,20 L7,20 L7.002,18.068 C6.816,15.333 6.156,12.504 5.018,9.58 C4.172,7.406 2.72,5.371 0.649,3.475 C-0.165,2.729 -0.221,1.464 0.525,0.649 C0.904,0.236 1.439,0 2,0 Z"></path><path class="border_2x" d="M9,1 L2,1 C1.72,1 1.452,1.118 1.263,1.325 C0.89,1.732 0.917,2.365 1.325,2.738 C3.504,4.733 5.046,6.893 5.95,9.218 C7.124,12.233 7.807,15.161 8,18 L8,20 L9,20 L9,1 Z M2,0.5 L9,0.5 L9,20 L7.5,20 L7.5,20 L7.501,18.034 C7.312,15.247 6.64,12.369 5.484,9.399 C4.609,7.15 3.112,5.052 0.987,3.106 C0.376,2.547 0.334,1.598 0.894,0.987 C1.178,0.677 1.579,0.5 2,0.5 Z"></path><path class="border_3x" d="M9,1 L2,1 C1.72,1 1.452,1.118 1.263,1.325 C0.89,1.732 0.917,2.365 1.325,2.738 C3.504,4.733 5.046,6.893 5.95,9.218 C7.124,12.233 7.807,15.161 8,18 L8,20 L9,20 L9,1 Z M2,0.667 L9,0.667 L9,20 L7.667,20 L7.667,20 L7.668,18.023 C7.477,15.218 6.802,12.324 5.64,9.338 C4.755,7.064 3.243,4.946 1.1,2.983 C0.557,2.486 0.52,1.643 1.017,1.1 C1.269,0.824 1.626,0.667 2,0.667 Z"></path></g></svg></i>
    <div class="tgme_widget_message_author"><a class="tgme_widget_message_owner_name" href="https://tlg.today/komsomolka_ua_official"><span dir="auto">&#1056;&#1072;&#1073;&#1086;&#1090;&#1072; &#1076;&#1077;&#1074;&#1091;&#1096;&#1082;&#1072;&#1084; &#1074; &#1050;&#1080;&#1077;&#1074;&#1077; &#1030; &#1042;&#1099;&#1089;&#1086;&#1082;&#1086;&#1086;&#1087;&#1083;&#1072;&#1095;&#1080;&#1074;&#1072;&#1077;&#1084;&#1099;&#1077; &#1074;&#1072;&#1082;&#1072;&#1085;&#1089;&#1080;&#1080;</span></a></div>



<div class="tgme_widget_message_text js-message_text" dir="auto"><a href="https://telegra.ph/file/58c0cfdb5ecd083488002.jpg" target="_blank" rel="noopener" onclick="return confirm('Open this link?\n\n'+this.href);">&#8203;&#8203;</a><b><i class="emoji" style="background-image:url('//tlg.today/img/emoji/40/F09F929C.png')"><b>&#128156;</b></i>&#1056;&#1072;&#1073;&#1086;&#1090;&#1072; &#1087;&#1086; &#1050;&#1080;&#1077;&#1074;&#1091; &#1085;&#1072; &#1074;&#1099;&#1077;&#1079;&#1076;&#1072;!</b><i class="emoji" style="background-image:url('//tlg.today/img/emoji/40/F09F929C.png')"><b>&#128156;</b></i><br><br><i class="emoji" style="background-image:url('//tlg.today/img/emoji/40/F09F8CB8.png')"><b>&#127800;</b></i>&#1057;&#1090;&#1072;&#1074;&#1082;&#1072; &#1086;&#1090; 200-450$ + &#1095;&#1072;&#1077;&#1074;&#1099;&#1077;, &#1086;&#1087;&#1083;&#1072;&#1090;&#1091; &#1087;&#1088;&#1086;&#1080;&#1079;&#1074;&#1086;&#1076;&#1080;&#1084; &#1074; &#1082;&#1086;&#1085;&#1094;&#1077; &#1076;&#1085;&#1103;!<br><br><i class="emoji" style="background-image:url('//tlg.today/img/emoji/40/F09F8CB8.png')"><b>&#127800;</b></i>&#1051;&#1091;&#1095;&#1096;&#1072;&#1103; &#1088;&#1077;&#1082;&#1083;&#1072;&#1084;&#1072;!!<br><br><i class="emoji" style="background-image:url('//tlg.today/img/emoji/40/F09F8CB8.png')"><b>&#127800;</b></i>&#1046;&#1080;&#1083;&#1100;&#1105; &#1076;&#1083;&#1103; &#1080;&#1085;&#1086;&#1075;&#1086;&#1088;&#1086;&#1076;&#1085;&#1080;&#1093; &#1087;&#1088;&#1077;&#1076;&#1086;&#1089;&#1090;&#1072;&#1074;&#1083;&#1103;&#1077;&#1084;!<br><br><i class="emoji" style="background-image:url('//tlg.today/img/emoji/40/F09F8CB8.png')"><b>&#127800;</b></i>&#1042;&#1089;&#1090;&#1088;&#1077;&#1095;&#1072; &#1074; &#1072;&#1101;&#1088;&#1086;&#1087;&#1086;&#1088;&#1090;&#1091; &#1080; &#1085;&#1072; &#1074;&#1086;&#1082;&#1079;&#1072;&#1083;&#1077; 24/7.<br><br><i class="emoji" style="background-image:url('//tlg.today/img/emoji/40/F09F8CB8.png')"><b>&#127800;</b></i>&#1043;&#1088;&#1072;&#1092;&#1080;&#1082; &#1087;&#1086;&#1076;&#1073;&#1080;&#1088;&#1072;&#1077;&#1084; &#1080;&#1085;&#1076;&#1080;&#1074;&#1080;&#1076;&#1091;&#1072;&#1083;&#1100;&#1085;&#1099;&#1081;, &#1074;&#1099;&#1093;&#1086;&#1076;&#1085;&#1099;&#1077; &#1087;&#1086; &#1076;&#1086;&#1075;&#1086;&#1074;&#1086;&#1088;&#1077;&#1085;&#1085;&#1086;&#1089;&#1090;&#1080;!<br><br><b>&#1050;&#1086;&#1085;&#1090;&#1072;&#1082;&#1090;&#1099;;<br></b><i class="emoji" style="background-image:url('//tlg.today/img/emoji/40/F09F939E.png')"><b>&#128222;</b></i> &#1058;&#1077;&#1083;. +380670002556 &#1071;&#1088;&#1086;&#1089;&#1083;&#1072;&#1074;&#1072; <br>&#1046;&#1084;&#1080; <i class="emoji" style="background-image:url('//tlg.today/img/emoji/40/F09F9189F09F8FBB.png')"><b>&#128073;&#127995;</b></i>  <a href="https://tlg.today/Nastya531" target="_blank">@Nastya531</a>  <i class="emoji" style="background-image:url('//tlg.today/img/emoji/40/F09F929C.png')"><b>&#128156;</b></i><br><br><a href="?q=%23%D0%9A%D0%B8%D0%B5%D0%B2">#&#1050;&#1080;&#1077;&#1074;</a> <a href="?q=%23%D0%A3%D0%BA%D1%80%D0%B0%D0%B8%D0%BD%D0%B0">#&#1059;&#1082;&#1088;&#1072;&#1080;&#1085;&#1072;</a></div>
<a class="tgme_widget_message_link_preview" href="https://telegra.ph/file/58c0cfdb5ecd083488002.jpg">
  
  
  <i class="link_preview_image" style="background-image:url('https://tlg.today/file4/JTvAR3AlJefMLM9s8W2Vgy2MztVjF5snQ_QFtoOduq9MqNnvu6k_QlYqhEYeO4KaZIsESdpeCHHdlaAWS44F8ApLUtUaj9BivRbbD-4E0w1L9hW_XEvCLG1nB4ZUBSol1srDekJ886nJ-Z9piSkquG7bSHpVVCP-jZHeOWLEppRtUv59Iu1QS1pt1bzuVkYshQCPrNuFZ-cHwKymmfEgbS7_PKcqVHfXnpryi3xZoVMux--TKWfrBEPHHMJJ45SSBAc-UAV6HEkcvkl9mzj3GPbl3TADWFYBEnKlf_ctbpKceuya01-ehRotJ4ppsh8ZUx4P5scHP2VA-S8JZw3lAQ.jpg');width:99.5%;padding-top:100%"></i>
  
  
</a>
<div class="tgme_widget_message_footer compact js-message_footer">

<div class="tgme_widget_message_info short js-message_info">
  <span class="tgme_widget_message_views">485</span><span class="copyonly"> views</span><span class="tgme_widget_message_meta"><a class="tgme_widget_message_date" href="https://tlg.today/komsomolka_ua_official/14"><time datetime="2020-06-19T18:39:11+00:00">18:39</time></a></span>
</div>
</div>
  </div>
  
</div></div><div class="tgme_widget_message_wrap js-widget_message_wrap"><div class="tgme_widget_message force_userpic service_message js-widget_message" data-post="komsomolka_ua_official/" data-view="eyJjIjotMTI3ODIzMTUzMywicCI6MTgsInQiOjE2MDMyNTExMDIsImgiOiI4Y2E1OTQ4NGFkNzI5ODNkNTUifQ">
  <div class="tgme_widget_message_user"><a href="https://tlg.today/komsomolka_ua_official"><i class="tgme_widget_message_user_photo bgcolor5" data-content="&#1056;"><img src="https://tlg.today/file4/B6-Ij7yzCS41p_JydlG5Kk-38IR-x7qq7fUAzgzqymZt8iB5doNHIisoxVGPpDjpxuRSEPUCim7rPQ9qNH3-B7EDIRFh9bj2dqFFCRdTWbmKBHSEPCxheI0Tfvw-a7OESjpbbzqIdq4pTiwVaAj-EvVuUdHSy-Ug-203sLpcTRcSbuBZ3H3Z4XSBN7i-LX82MIDVIrupJ8GlHUSfXHysq7OxQg_ntlcTdfaMgC7IrcQmqRjdexJysoHmm32Pybh5FPD-9owUnCte9aJu1MkNkpM58b34xlpYKMrFe_bDAy2BjSrXHIUrFyfBDgog6ui0tvWE4uWLPDMgXZN54LAwfQ.jpg"></i></a></div>
  <div class="tgme_widget_message_bubble">
    
    <i class="tgme_widget_message_bubble_tail">
      <svg class="bubble_icon" width="9px" height="20px" viewbox="0 0 9 20"><g fill="none"><path class="background" fill="#ffffff" d="M8,1 L9,1 L9,20 L8,20 L8,18 C7.807,15.161 7.124,12.233 5.950,9.218 C5.046,6.893 3.504,4.733 1.325,2.738 L1.325,2.738 C0.917,2.365 0.89,1.732 1.263,1.325 C1.452,1.118 1.72,1 2,1 L8,1 Z"></path><path class="border_1x" fill="#d7e3ec" d="M9,1 L2,1 C1.72,1 1.452,1.118 1.263,1.325 C0.89,1.732 0.917,2.365 1.325,2.738 C3.504,4.733 5.046,6.893 5.95,9.218 C7.124,12.233 7.807,15.161 8,18 L8,20 L9,20 L9,1 Z M2,0 L9,0 L9,20 L7,20 L7,20 L7.002,18.068 C6.816,15.333 6.156,12.504 5.018,9.58 C4.172,7.406 2.72,5.371 0.649,3.475 C-0.165,2.729 -0.221,1.464 0.525,0.649 C0.904,0.236 1.439,0 2,0 Z"></path><path class="border_2x" d="M9,1 L2,1 C1.72,1 1.452,1.118 1.263,1.325 C0.89,1.732 0.917,2.365 1.325,2.738 C3.504,4.733 5.046,6.893 5.95,9.218 C7.124,12.233 7.807,15.161 8,18 L8,20 L9,20 L9,1 Z M2,0.5 L9,0.5 L9,20 L7.5,20 L7.5,20 L7.501,18.034 C7.312,15.247 6.64,12.369 5.484,9.399 C4.609,7.15 3.112,5.052 0.987,3.106 C0.376,2.547 0.334,1.598 0.894,0.987 C1.178,0.677 1.579,0.5 2,0.5 Z"></path><path class="border_3x" d="M9,1 L2,1 C1.72,1 1.452,1.118 1.263,1.325 C0.89,1.732 0.917,2.365 1.325,2.738 C3.504,4.733 5.046,6.893 5.95,9.218 C7.124,12.233 7.807,15.161 8,18 L8,20 L9,20 L9,1 Z M2,0.667 L9,0.667 L9,20 L7.667,20 L7.667,20 L7.668,18.023 C7.477,15.218 6.802,12.324 5.64,9.338 C4.755,7.064 3.243,4.946 1.1,2.983 C0.557,2.486 0.52,1.643 1.017,1.1 C1.269,0.824 1.626,0.667 2,0.667 Z"></path></g></svg></i>
    <div class="tgme_widget_message_author"><a class="tgme_widget_message_owner_name" href="https://tlg.today/komsomolka_ua_official"><span dir="auto">&#1056;&#1072;&#1073;&#1086;&#1090;&#1072; &#1076;&#1077;&#1074;&#1091;&#1096;&#1082;&#1072;&#1084; &#1074; &#1050;&#1080;&#1077;&#1074;&#1077; &#1030; &#1042;&#1099;&#1089;&#1086;&#1082;&#1086;&#1086;&#1087;&#1083;&#1072;&#1095;&#1080;&#1074;&#1072;&#1077;&#1084;&#1099;&#1077; &#1074;&#1072;&#1082;&#1072;&#1085;&#1089;&#1080;&#1080;</span></a></div>



<div class="tgme_widget_message_text js-message_text" dir="auto">Channel name was changed to &laquo;<span dir="auto">&#1056;&#1072;&#1073;&#1086;&#1090;&#1072; &#1076;&#1083;&#1103; &#1076;&#1077;&#1074;&#1091;&#1096;&#1077;&#1082; &#1074; &#1050;&#1080;&#1077;&#1074;&#1077; &#1030; &#1042;&#1099;&#1089;&#1086;&#1082;&#1086;&#1086;&#1087;&#1083;&#1072;&#1095;&#1080;&#1074;&#1072;&#1077;&#1084;&#1099;&#1077; &#1074;&#1072;&#1082;&#1072;&#1085;&#1089;&#1080;&#1080;</span>&raquo;</div>

<div class="tgme_widget_message_footer compact js-message_footer">

<div class="tgme_widget_message_info short js-message_info">
  <span class="tgme_widget_message_meta"><a class="tgme_widget_message_date" href="https://tlg.today/komsomolka_ua_official/18"><time datetime="2020-09-25T10:14:04+00:00">10:14</time></a></span>
</div>
</div>
  </div>
  
</div></div><div class="tgme_widget_message_wrap js-widget_message_wrap"><div class="tgme_widget_message force_userpic service_message js-widget_message" data-post="komsomolka_ua_official/" data-view="eyJjIjotMTI3ODIzMTUzMywicCI6MTksInQiOjE2MDMyNTExMDIsImgiOiI2Zjc0ZjJhMmZjN2I5YjY2YjUifQ">
  <div class="tgme_widget_message_user"><a href="https://tlg.today/komsomolka_ua_official"><i class="tgme_widget_message_user_photo bgcolor5" data-content="&#1056;"><img src="https://tlg.today/file4/B6-Ij7yzCS41p_JydlG5Kk-38IR-x7qq7fUAzgzqymZt8iB5doNHIisoxVGPpDjpxuRSEPUCim7rPQ9qNH3-B7EDIRFh9bj2dqFFCRdTWbmKBHSEPCxheI0Tfvw-a7OESjpbbzqIdq4pTiwVaAj-EvVuUdHSy-Ug-203sLpcTRcSbuBZ3H3Z4XSBN7i-LX82MIDVIrupJ8GlHUSfXHysq7OxQg_ntlcTdfaMgC7IrcQmqRjdexJysoHmm32Pybh5FPD-9owUnCte9aJu1MkNkpM58b34xlpYKMrFe_bDAy2BjSrXHIUrFyfBDgog6ui0tvWE4uWLPDMgXZN54LAwfQ.jpg"></i></a></div>
  <div class="tgme_widget_message_bubble">
    
    <i class="tgme_widget_message_bubble_tail">
      <svg class="bubble_icon" width="9px" height="20px" viewbox="0 0 9 20"><g fill="none"><path class="background" fill="#ffffff" d="M8,1 L9,1 L9,20 L8,20 L8,18 C7.807,15.161 7.124,12.233 5.950,9.218 C5.046,6.893 3.504,4.733 1.325,2.738 L1.325,2.738 C0.917,2.365 0.89,1.732 1.263,1.325 C1.452,1.118 1.72,1 2,1 L8,1 Z"></path><path class="border_1x" fill="#d7e3ec" d="M9,1 L2,1 C1.72,1 1.452,1.118 1.263,1.325 C0.89,1.732 0.917,2.365 1.325,2.738 C3.504,4.733 5.046,6.893 5.95,9.218 C7.124,12.233 7.807,15.161 8,18 L8,20 L9,20 L9,1 Z M2,0 L9,0 L9,20 L7,20 L7,20 L7.002,18.068 C6.816,15.333 6.156,12.504 5.018,9.58 C4.172,7.406 2.72,5.371 0.649,3.475 C-0.165,2.729 -0.221,1.464 0.525,0.649 C0.904,0.236 1.439,0 2,0 Z"></path><path class="border_2x" d="M9,1 L2,1 C1.72,1 1.452,1.118 1.263,1.325 C0.89,1.732 0.917,2.365 1.325,2.738 C3.504,4.733 5.046,6.893 5.95,9.218 C7.124,12.233 7.807,15.161 8,18 L8,20 L9,20 L9,1 Z M2,0.5 L9,0.5 L9,20 L7.5,20 L7.5,20 L7.501,18.034 C7.312,15.247 6.64,12.369 5.484,9.399 C4.609,7.15 3.112,5.052 0.987,3.106 C0.376,2.547 0.334,1.598 0.894,0.987 C1.178,0.677 1.579,0.5 2,0.5 Z"></path><path class="border_3x" d="M9,1 L2,1 C1.72,1 1.452,1.118 1.263,1.325 C0.89,1.732 0.917,2.365 1.325,2.738 C3.504,4.733 5.046,6.893 5.95,9.218 C7.124,12.233 7.807,15.161 8,18 L8,20 L9,20 L9,1 Z M2,0.667 L9,0.667 L9,20 L7.667,20 L7.667,20 L7.668,18.023 C7.477,15.218 6.802,12.324 5.64,9.338 C4.755,7.064 3.243,4.946 1.1,2.983 C0.557,2.486 0.52,1.643 1.017,1.1 C1.269,0.824 1.626,0.667 2,0.667 Z"></path></g></svg></i>
    <div class="tgme_widget_message_author"><a class="tgme_widget_message_owner_name" href="https://tlg.today/komsomolka_ua_official"><span dir="auto">&#1056;&#1072;&#1073;&#1086;&#1090;&#1072; &#1076;&#1077;&#1074;&#1091;&#1096;&#1082;&#1072;&#1084; &#1074; &#1050;&#1080;&#1077;&#1074;&#1077; &#1030; &#1042;&#1099;&#1089;&#1086;&#1082;&#1086;&#1086;&#1087;&#1083;&#1072;&#1095;&#1080;&#1074;&#1072;&#1077;&#1084;&#1099;&#1077; &#1074;&#1072;&#1082;&#1072;&#1085;&#1089;&#1080;&#1080;</span></a></div>



<div class="tgme_widget_message_text js-message_text" dir="auto">Channel name was changed to &laquo;<span dir="auto">&#1056;&#1072;&#1073;&#1086;&#1090;&#1072; &#1076;&#1077;&#1074;&#1091;&#1096;&#1082;&#1072;&#1084; &#1074; &#1050;&#1080;&#1077;&#1074;&#1077; &#1030; &#1042;&#1099;&#1089;&#1086;&#1082;&#1086;&#1086;&#1087;&#1083;&#1072;&#1095;&#1080;&#1074;&#1072;&#1077;&#1084;&#1099;&#1077; &#1074;&#1072;&#1082;&#1072;&#1085;&#1089;&#1080;&#1080;</span>&raquo;</div>

<div class="tgme_widget_message_footer compact js-message_footer">

<div class="tgme_widget_message_info short js-message_info">
  <span class="tgme_widget_message_meta"><a class="tgme_widget_message_date" href="https://tlg.today/komsomolka_ua_official/19"><time datetime="2020-09-25T11:11:44+00:00">11:11</time></a></span>
</div>
</div>
  </div>
  
</div></div><div class="tgme_widget_message_wrap js-widget_message_wrap"><div class="tgme_widget_message force_userpic js-widget_message" data-post="komsomolka_ua_official/" data-view="eyJjIjotMTI3ODIzMTUzMywicCI6MjAsInQiOjE2MDMyNTExMDIsImgiOiI0ZGQ1ZWQwMTNiOGRmZWIyYzIifQ">
  <div class="tgme_widget_message_user"><a href="https://tlg.today/komsomolka_ua_official"><i class="tgme_widget_message_user_photo bgcolor5" data-content="&#1056;"><img src="https://tlg.today/file4/B6-Ij7yzCS41p_JydlG5Kk-38IR-x7qq7fUAzgzqymZt8iB5doNHIisoxVGPpDjpxuRSEPUCim7rPQ9qNH3-B7EDIRFh9bj2dqFFCRdTWbmKBHSEPCxheI0Tfvw-a7OESjpbbzqIdq4pTiwVaAj-EvVuUdHSy-Ug-203sLpcTRcSbuBZ3H3Z4XSBN7i-LX82MIDVIrupJ8GlHUSfXHysq7OxQg_ntlcTdfaMgC7IrcQmqRjdexJysoHmm32Pybh5FPD-9owUnCte9aJu1MkNkpM58b34xlpYKMrFe_bDAy2BjSrXHIUrFyfBDgog6ui0tvWE4uWLPDMgXZN54LAwfQ.jpg"></i></a></div>
  <div class="tgme_widget_message_bubble">
    
    <i class="tgme_widget_message_bubble_tail">
      <svg class="bubble_icon" width="9px" height="20px" viewbox="0 0 9 20"><g fill="none"><path class="background" fill="#ffffff" d="M8,1 L9,1 L9,20 L8,20 L8,18 C7.807,15.161 7.124,12.233 5.950,9.218 C5.046,6.893 3.504,4.733 1.325,2.738 L1.325,2.738 C0.917,2.365 0.89,1.732 1.263,1.325 C1.452,1.118 1.72,1 2,1 L8,1 Z"></path><path class="border_1x" fill="#d7e3ec" d="M9,1 L2,1 C1.72,1 1.452,1.118 1.263,1.325 C0.89,1.732 0.917,2.365 1.325,2.738 C3.504,4.733 5.046,6.893 5.95,9.218 C7.124,12.233 7.807,15.161 8,18 L8,20 L9,20 L9,1 Z M2,0 L9,0 L9,20 L7,20 L7,20 L7.002,18.068 C6.816,15.333 6.156,12.504 5.018,9.58 C4.172,7.406 2.72,5.371 0.649,3.475 C-0.165,2.729 -0.221,1.464 0.525,0.649 C0.904,0.236 1.439,0 2,0 Z"></path><path class="border_2x" d="M9,1 L2,1 C1.72,1 1.452,1.118 1.263,1.325 C0.89,1.732 0.917,2.365 1.325,2.738 C3.504,4.733 5.046,6.893 5.95,9.218 C7.124,12.233 7.807,15.161 8,18 L8,20 L9,20 L9,1 Z M2,0.5 L9,0.5 L9,20 L7.5,20 L7.5,20 L7.501,18.034 C7.312,15.247 6.64,12.369 5.484,9.399 C4.609,7.15 3.112,5.052 0.987,3.106 C0.376,2.547 0.334,1.598 0.894,0.987 C1.178,0.677 1.579,0.5 2,0.5 Z"></path><path class="border_3x" d="M9,1 L2,1 C1.72,1 1.452,1.118 1.263,1.325 C0.89,1.732 0.917,2.365 1.325,2.738 C3.504,4.733 5.046,6.893 5.95,9.218 C7.124,12.233 7.807,15.161 8,18 L8,20 L9,20 L9,1 Z M2,0.667 L9,0.667 L9,20 L7.667,20 L7.667,20 L7.668,18.023 C7.477,15.218 6.802,12.324 5.64,9.338 C4.755,7.064 3.243,4.946 1.1,2.983 C0.557,2.486 0.52,1.643 1.017,1.1 C1.269,0.824 1.626,0.667 2,0.667 Z"></path></g></svg></i>
    <div class="tgme_widget_message_author"><a class="tgme_widget_message_owner_name" href="https://tlg.today/komsomolka_ua_official"><span dir="auto">&#1056;&#1072;&#1073;&#1086;&#1090;&#1072; &#1076;&#1077;&#1074;&#1091;&#1096;&#1082;&#1072;&#1084; &#1074; &#1050;&#1080;&#1077;&#1074;&#1077; &#1030; &#1042;&#1099;&#1089;&#1086;&#1082;&#1086;&#1086;&#1087;&#1083;&#1072;&#1095;&#1080;&#1074;&#1072;&#1077;&#1084;&#1099;&#1077; &#1074;&#1072;&#1082;&#1072;&#1085;&#1089;&#1080;&#1080;</span></a></div>



<div class="tgme_widget_message_text js-message_text" dir="auto"><a href="https://shpargalka.work/sites/juliadates/" target="_blank" rel="noopener">https://shpargalka.work/sites/juliadates/</a></div>
<a class="tgme_widget_message_link_preview" href="https://shpargalka.work/sites/juliadates/">
  
  <div class="link_preview_site_name" dir="auto">&#1064;&#1087;&#1072;&#1088;&#1075;&#1072;&#1083;&#1082;&#1072; &#1101;&#1089;&#1082;&#1086;&#1088;&#1090;&#1085;&#1080;&#1094;&#1099;</div>
  <i class="link_preview_image" style="background-image:url('https://tlg.today/file4/lRO3LlUNbF3q9mahn0k7hHDIjApw6hpZ7z1FwNl1UY3xg2Mtk8YhGMas2aZ4L-2Xos-Mnq2KYyOMgMG--NZPgwX4cjifSdco-ijr1u27TzVT2oCtbyE5kHfjaCxa54sempc0piNVp_74pPh8D36_twXhY31c9YPauIaHe9lbGQshGZrpxHUVVFryy_DiHDYX6RL8L-DMxTo6SQwONxQ3cmEjwtkqUEpIzOH4Lc1JjJkjKMxpPMZOj2ZSEbNF1k1F9njFbUE99KW7p5v3zre-kYvVfW5rwr6kuVo88dkRlYcFKr1h_uS8nS9CpvwaV-HNmGK6PJc2qvH581m6HykRGg.jpg');padding-top:50%"></i>
  <div class="link_preview_title" dir="auto">JuliaDates com - &#1087;&#1088;&#1080;&#1079;&#1099;&#1074;&#1072;&#1102; &#1076;&#1077;&#1074;&#1086;&#1095;&#1077;&#1082; &#1091;&#1076;&#1072;&#1083;&#1080;&#1090;&#1100; &#1072;&#1085;&#1082;&#1077;&#1090;&#1099; &#1080;&#1079; &#1089;&#1072;&#1081;&#1090;&#1072; &#1079;&#1085;&#1072;&#1082;&#1086;&#1084;&#1089;&#1090;&#1074;</div>
  <div class="link_preview_description" dir="auto">&#1063;&#1080;&#1090;&#1072;&#1081; &#1087;&#1086;&#1095;&#1077;&#1084;&#1091; &#1085;&#1077; &#1089;&#1090;&#1086;&#1080;&#1090; &#1076;&#1077;&#1074;&#1086;&#1095;&#1082;&#1072;&#1084; &#1080;&#1089;&#1087;&#1086;&#1083;&#1100;&#1079;&#1086;&#1074;&#1072;&#1090;&#1100; &#1089;&#1072;&#1081;&#1090; &#1079;&#1085;&#1072;&#1082;&#1086;&#1084;&#1089;&#1090;&#1074; JuliaDates com. &#1042; &#1082;&#1072;&#1082;&#1080;&#1093; &#1080;&#1084;&#1077;&#1085;&#1085;&#1086; &#1087;&#1086;&#1088;&#1086;&#1095;&#1072;&#1097;&#1080;&#1093; &#1089;&#1074;&#1103;&#1079;&#1103;&#1093; &#1073;&#1099;&#1083; &#1079;&#1072;&#1084;&#1077;&#1095;&#1077;&#1085; &#1076;&#1072;&#1085;&#1085;&#1099;&#1081; &#1088;&#1077;&#1089;&#1091;&#1088;&#1089;.</div>
</a>
<div class="tgme_widget_message_footer compact js-message_footer">

<div class="tgme_widget_message_info short js-message_info">
  <span class="tgme_widget_message_views">143</span><span class="copyonly"> views</span><span class="tgme_widget_message_meta"><a class="tgme_widget_message_date" href="https://tlg.today/komsomolka_ua_official/20"><time datetime="2020-09-27T01:10:12+00:00">01:10</time></a></span>
</div>
</div>
  </div>
  
</div></div>
    </section></div>
</main><script src="//tlg.today/torg_js/jquery.min.js"></script><script src="//tlg.today/torg_js/jquery-ui.min.js"></script><script src="//tlg.today/torg_js/tgsticker.js?19"></script><script src="//tlg.today/torg_js/widget-frame.js?35"></script><script src="//tlg.today/torg_js/telegram-web.js?8"></script><script>(function(i,s,o,g,r,a,m){return;i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');


;
TWeb.init();
</script></body></html><!-- page generated in 299.46ms -->
